Jump to content
Search In
  • More options...
Find results that contain...
Find results in...

Wolver

Membre
  • Content Count

    28
  • Joined

  • Last visited

Community Reputation

1 Nouveau

About Wolver

  • Rank
    Membre

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Python a commencé à faire ça mais après je recherche un développeur émulateur/client
  2. Avoir un rétro serveur en 2020 c'est quand même bien, faut voir le bon côté des choses, pendant le confinement les rétro's serveurs ont explosés en terme de connectés, là nous faisons des connectés stables comparés aux autres rétro's implantés sur la communauté depuis longtemps. Et pour la fin d'adobe on a déjà tout prévu. Merci .
  3. Normale, il est en cours de développement mais je parle de projet prometteur niveau connectés, pour ça que je recherche actuellement des développeurs.
  4. Bonsoir tout le monde, Je fais ce petit sujet car je suis actuellement à la recherche de plusieurs développeurs pour mon rétro (actuellement ouvert) Hxbbo. Je recherche plus particulièrement quelqu'un qui s'y connait en émulateurs/client. C'est un projet très prometteur, les connectés sont stables, une communauté sans embrouilles et un rétro qui a de l'avenir. Merci d'avance à ceux qui se présenteront. EDIT: Il y a déjà Monde et Python en tant que développeur sur Hxbbo.fr et nous avons rouvert aujourd'hui après 3 semaines de maintenance. Cordialement, Wolver
  5. Coucou l'ami, Oui bien-sûr, merci beaucoup, mon discord: Wolver#1667
  6. Je n'arrive pas à le réglé, je suis sur ce bug depuis quelques jours
  7. Mais ça fonctionnait à la v1 et j'ai changé d'émulateur basé toujours sur le même mais + récent et j'ai ce bug
  8. _ Merci pour l'avoir mis dans la bonne catégorie
  9. *désolé de pas avoir précisé sous quoi j'étais basé
  10. Merci pour ta réponse rapide, je suis sous vortexemu basé sous plusemu il me semble
  11. *Projet prometteur avec pas mal de gens à l'affût de l'ouverture de demain 18h
  12. Bonsoir tout le monde, Merci d'avance à ceux qui peuvent m'aidé s'il vous plaît en urgence, je dois rouvrir mon rétro demain à 18h après deux semaines de maintenance mais j'ai découvert un bug majeur, voici le bug: https://gyazo.com/ae8612a591d05caa96991b0d540e3653 En gros normalement, sachant que j'ai selectionné que le sol, en marchant sur les rollers ça ne devrait pas me téléporté lorsque là ça me téléporte Merci d'avance pour votre aide la team Bonne soirée
×
×
  • Create New...