Aller au contenu

Cloudfordream

INFORMATION

Google annonce la fermeture du service Google+ le 2 avril 2019.

Nous recommandons aux personnes s'étant inscrites sur le forum via Google+ d'ajouter un mot-de-passe à leur compte avant la fermeture du service Google+ cité ci-dessus.

 

Pour avoir un mot-de-passe, rendez-vous ici: https://habbo-dev.fr/parametres/mot-de-passe

Ashal

Vétéran
  • Compteur de contenus

    13
  • Messages sur shoutbox

    0
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Nouveau

À propos de Ashal

  • Rang
    Membre

Information de profil

  • Genre
    Homme
  1. Juste, je n'arrive pas à configurer l'émulateur, je ne trouve pas le dossier de config, quand je démarre l'ému il se ferme directe.
  2. Pourrais-je avoir le floor s'il vous plaît + le x y z merci.
  3. Je n'arrive pas du tout à m'y inscrire dessus peut tu m'aidez stp?
  4. Bonjour Jason j'ai un petit soucis, quand je met le cms et je vais sur mon site rien ne s'affiche, merci de m'aidez
  5. Ce cms est également partagé sur #!#!#!#! , merci de préciser les sources !!!!!!
  6. Ou est le lien de téléchargement ? Merci.
  7. Bonjour, j'ai un petit problème, quand je lance wampserveur, je vais sur "Localhost", ensuite je vais sur "localhost/phpmyadmin" et 'jimport la DB du cms, sauf que des que je met la db sa me met que 5/6 fichier que dormalement il doit m'en mettre 20 (CMS HABBO). et biensûr sa marche 1 fois sur 2 met le cms il marque des gros trucs au dessus du CMS.. Merci de m'aidez -Cordialement
  8. Merci :p
  9. C'est normale que je n'arrive pas à me connecté à la bdd
×