Jump to content

Cloudfordream -  Habboon -  To-Servers

Welcome to Habbo-Dev !

BRAN

Membre
  • Content Count

    21
  • Joined

  • Last visited

Community Reputation

0 Nouveau

1 Follower

About BRAN

  • Rank
    Membre

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour oui le figuredata des ajouter dans l'ému
  2. Bonjour à tous j'espère que vous aller bien. je vous explique mon problème j'ai pris un pack vêtement que j'ai instaler correctement y'a des vêtements qui s'affiche mais pas tout, le reste charge et n'affiche rien. Quand je clique dessus ça mais mon avatar sans vêtement ça le mais nue. Pouvez vous m'aider svp je vous serais très reconnaissant.
  3. Bonjour j'espère que vous aller tous bien. J'ai un problème qui me dérange assez quand on vas dans les habits pour mettre une coupe de cheveux ça fait crash le client savais vous d'ou ça viens j'ai mis mon figuredata de mes swf's dans mon ému à ça place mais j'ai quand même le bug pourriez vous m'aider svp je vous remercie du temps que vous prendrais à m'aider.
  4. Bonjour à vous tout d'abord merci vraiment d'avoir pris du temps pour m'aider j'ai réussie à résoudre le problème j'ai changer de cms de swf et d'émulateur et la tout fonctionne correctement. je vous remercie encore de votre aide.
  5. Bonjour à tous j'espère que vous aller bien, je vous explique mon problème quand je rentre dans un apparts je vois tous les mobiliers en carré noir et tout le catalogue en carré noir aussi j'ai vidée mon cache ect cela ne viens pas de moi savez-vous comment je pourrais régler ce problème svp je vous remercie du temps que vous prendrais à mon problème
  6. Bonjour j'ai résolue mon problème à l'instant je remercie toute les personnes qui son venue pour m'aider.
  7. Bonjour oui il est compatible
  8. c'est déjà fait de base rien marcher j'ai changer la version je suis en 5.6 et le cms fonctionne juste me ect page blanche à part pour se connecter et s'inscrire
  9. Bonjour à tous j'espère que vous aller bien, j'ai un problème avec mon cms j'arrive à me connecté et m'inscrire ça me redirige bien sur le me mais pages blanches j'ai ensuite essayer manuellement mettre staffs ou boutique ect mais page blanche aurais vous une solution svp ça m'aiderais énormement je vous remercie de votre aide et du temps que vous passerais pour moi.
  10. justement ont fait comment et je la baisse à combien car je comprend plus trop ont me dis monter descendre
  11. je crois que je me suis tromper de version quand je te les dis car y'a marqué de partout je te montre ce screen pour que tu vois quelle version c'est exactement
  12. comment je fait pour changer de version php ?
  13. J'ai pris la base de donnée de inulogic c'est la version 4.6.6 c'est la seul qui y'avais sur leur hebergement et c'est elle que j'ai toujours utiliser qui à toujours marcher jusqu'à aujourd'hui
  14. j'ai mis habbophp-master et phoenix 3.0 mais ça me fait la même choses avec les autres cms et d'autre ému comme plusemu ect
×
×
  • Create New...