Retour des questions/réponses (FAQ)! Découvrez les questions fréquentes avec leur réponse ici: https://habbo-dev.fr/support/faq

Aller au contenu

Cloudfordream

Sangraldv

Membre actif
  • Compteur de contenus

    134
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

Musique de profil

Sangraldv a gagné pour la dernière fois le 27 avril 2017

Sangraldv a eu le contenu le plus aimé !

Réputation sur la communauté

12 Bien

À propos de Sangraldv

  • Rang
    Membre semi-pro

Information de profil

  • Genre
    Homme

Suivez-moi

  • Skype
    crash.41

Visiteurs récents du profil

574 visualisations du profil
  1. Je suis d'accord, mais punaise tu t'es pas casser la tête
  2. Tu t'es pas embêter à le partager mdr, il est partager sur H-dev déjà, tu as juste repris les liens d'image et le lien de telechargement.. à quoi ça sert ?
  3. Un site existé déjà, même fonctionnalité tout pareil, mais il à fermer .. donc merci à toi d'avoir partager ce generateur, ;)
  4. Résolu si jamais
  5. Oui j'me suis tromper de catégorie, oops xD
  6. Bonjour/Bonsoir, J'ai un problème avec NebboCMS et je me tourne vers vous pour régler ça, car c'est un ami qu'y me la envoyais pour que je lui installe, donc je sait que le créateur du CMS ne voudras pas m'aider si celui-ci n'a pas été payer. J'ai importer le CMS dans le FTP et mis la DB qu'y va avec, mais je pense pas que le problèmes vienne de ça, Une fois le CMS importer ça m'affiche ça " Parse error: syntax error, unexpected '}' in /home/u555049106/public_html/global.php on line 13 " J'ai déjà eu à faire fasse à ce problèmes mais j'ai jamais réussi à le corriger.. et j'aimerais vraiment installer ce CMS, quelqu'un c'est comment regler ? ( J'ai supprimer tout les } du global mais ça m'affiche une autre erreur donc bon ) Si vous avez besoin de screens je vous en mettrais, si vous voulez mon discord le voici = Sangral#3187 J'ai déjà test ce CMS en local, mais j'le veux en ligne, et en local j'avais pas ce problèmes, mais un problème d'inscription, on pouvais pas s'inscrire mais je pense savoir corriger ça moi même ( si jamais j'y parvient pas, je vous ferrais un sujet ) et le CMS est le même, je n'es pas toucher les fichiers.. Une personne connais la solution ? :c Cordialement,
  7. Contenue caché retire sois s'il te plait, je l'aime bcp xD *-*
  8. Il manquer 2 colone, rank vip et key_beta je les est ajouter et tout marche, merci pour ton aide et du CMS
  9. Je les est sortis du dossier cms edit : tient les screens si tu ne les à pas vue @Kamobbah
  10. Oui je pense avoir tout config, j'ai mis la db, j'ai relier la db au CMS ( power -> info.php ) Se qui donne sa : define('Site', 'Localhost');//------------ Nom du site define('ShortSite', 'local');//---------- Nom du site raccourci define('Retro', 'Wibbo');//---------------- Nom du retro define('LRetro', 'https://localhost/');// Lien du retro define('Host', 'localhost');//------------- Host (défaut: localhost) define('NomBDD', 'dbtest');//------------- Nom de la base de donnée define('Nom', 'root');//------------------- Nom d'accès (défaut: root) define('MDP', '');//------------------- Mot de passe de la base de donnée (défaut: MAMP=root | XAMP=vide) Faut mettre aussi les info à gauche ? ( le site s'affiche, sauf le background de dérrière l'écran est noir, et aucune bouton marche )
  11. Oui, j'ai tout installer, je les test en local ( xampp ) je vais le tester en ligne, j'ai peut-être pas tout config, pour relier le CMS à la db ces bien dans -> power -> info ? Je test en ligne je te recontact si sa marche
  12. Joli moi le fond est noir, et rien marche fin, les bouton marche pas, qu'est-ce que je doit faire ?
  13. Pas de screens ? j'ai pas envie de télécharger des CMS si j'vois pas un petit aperçus ^^

Bienvenue invité !

Inscrit-toi ou connecte-toi pour une navigation sans restriction.

×