Aller au contenu

AllezLesBleus

Nous souhaitons une bonne chance et de la réussite à toutes celles et ceux qui passent leur BAC!

#InfoASavoir: Vous pouvez créer un club, ainsi que d'ajouter des forums, recruter des modérateurs... Faire mon club maintenant !

ZaRToP

Membre
  • Compteur de contenus

    22
  • Messages sur shoutbox

    0
  • Inscription

  • Dernière visite

À propos de ZaRToP

  • Rang
    Membre

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. ZaRToP

    logiciel HabbXMLEditor 2.0.4

    @Thomas j'ai télécharger le 1er le logiciel du 1er lien et il crash, du coup j'ai télécharger celui du second lien, mais lorsque j'ouvre le .rar, il me met que l'archive est endommagé et @Solife ton lien est dead aussi
  2. ZaRToP

    archivés Probleme MYSQL

    Il faudrais que tu mette un screen en cachant t'es identifant et mot de passe
  3. On va dire que oui, merci
  4. ZaRToP

    r63b Recherche Repack

    Ah d'accord, au passage, c'est quoi la différence entre R63a, b et c ?
  5. ZaRToP

    r63b Recherche Repack

    Bonjours à tous Comme dit dans le titre, je recherche un repack un peu a la OldSchool comme ça ou alors avec les derniers SWF habbo si possible, ou alors un pack avec les SWF normal avec les badges dans ce style : Merci
  6. ZaRToP

     résolu PlusEMU Erreur

    Personne ne peut t'aider sur ça, seul toi connais ton username et ton mot de passe, si l'émulateur t'indique ça, c'est que tu t'es trompé ^^
  7. Bonjours à tous Ayant eu des problèmes avec mon ancien emulateur, on m'a conseiller de prendre un repack, donc j'ai pris le repack de @Solife qui se trouve ici : et lorsque je veux rentrer dans mon hotel, j'ai une page blanche, je vous laisse un screen ainsi que le message de ma console PS : au niveau du CMS et de la BDD, tout fonctionne, peut etre les SWF? ou l'émulateur? http://prntscr.com/ijhi2k Le message de la console : http://prntscr.com/ijhig8 EDIT : je viens de re-vérifier tout les liens et je pense que c'est bon, je laisse un screen du external variable http://prntscr.com/ijiddj
  8. Ok merci, je teste ça ce soir, je tiens au courant
  9. Si je télécharge ça, ça devrais fonctionner ? http://prntscr.com/ij3mup
  10. http://zartop.free-h.fr/
  11. Bonjours à tous j'ai malheureusement un problème avec mes swf qui se bloque a 76% et ne crash pas, la première fois que je les lance, ils chargent jusqu'a atteindre les 76%, lorsque je ferme la page du client et que je la re-ouvre, le chargement recommence directement a 76%, pas de 0 Pour information, j'ai la prod : PRODUCTION-201602082203-712976078 que j'ai télécharger ici Mon ému est actif et sans erreur L'ému ne mentionne pas que je me connecte Pare feu désactiver Problème de l'horloge réglé J'utilise PlusEMU J'utilise HelioCMS J'ai télécharger et rectifier le external variable J'ai également fix le fait que dans le external_variable.txt il manque un .xml PS : j'ai bien regardé toute les solutions de ce topic https://habbo-dev.fr/topic/2734-liste-des-erreurs-plusemu-et-leurs-solutions/ du coup si vous auriez une idée ce serai cool
  12. Il me semble avoir tout bien configuré, mais le problème doit venir de là, j'ai téléchargé 2 pack SWF, et dans les 2 packs, le fichier external_override_variables.txt était vide, vous en auriez un qui est rempli ? http://prntscr.com/iid8q1 http://prntscr.com/iid9ms http://prntscr.com/iid9yj
  13. Bonjours J'ai un problème, mon client ne fonctionne pas, c'est à dire qu'il charge correctement, et qu'ensuite j'ai une erreur http://prntscr.com/ii9ka5 , je pense avoir tout bien configuré dans l'administration, et j'ai également modifié tout les liens dans le fichier external_variables.txt , et lorsque je lance mon émulateur, je n'ai aucune erreur, auriez vous une solution ? PS : en cherchant un peu sur le forum, j'ai trouvé quelqu'un qui a exactement le même problème que moi, mais la réponse n'est pas donné
×