Comme chaque année, le prochain membre du mois (année 2019) sera Premium ! Si celui-ci est VIP il sera Donateur. Le vote pour les staffs, donateurs et anciens staffs sont désactivés. Les membres votant pour eux-même avec un autre compte ne seront pas pris en compte.

Aller au contenu

Cloudfordream
RECRUTEMENT OUVERT !

IMPORTANT:

Suite à un bug, certaines personnes ont été déplacés dans le groupe "Membre".

Veuillez ouvrir une demande de support (ici) en nous indiquant votre ancien groupe.

Il est inutile de mentir sur le groupe, nous avons les logs.

Monde

Ancien staff

Réputation sur la communauté

69 Ancien

4 abonnés

À propos de Monde

  • Rang
    Ancien modérateur

Information de profil

  • Genre
    Homme

Visiteurs récents du profil

2 197 visualisations du profil
  1. Certe, ça peut régler le probléme mais il sera emmerder sans l'auto_increment et en ajoutant l'auto_increment les modification seront disponible donc inutile d'ajouté key primaire
  2. Ajoute ce code SQL dans ta db: ALTER TABLE `users` MODIFY `id` int(11) NOT NULL AUTO_INCREMENT, AUTO_INCREMENT=1;
  3. Donne plus d'information, il peut y avoir plusieurs problèmes en rapport avec les vêtements, ils ont quoi tes vêtements ?
  4. Screen les colonnes de ta table
  5. C'est pas ça, si il change pas ça lui metteras ID 0 dans sa table, c'est juste qu'il doit avoir des colonnes en plus dans sa table, ces codes SQL sont fait pour PlusEMU de base, certain PlusEMU customs ont des colonnes en plus dans cette table (gotw_points) par exemple
  6. Possible que le badge soit déjà dans la table badge_definitions
  7. T'as mis le badge dans ta table "badge_definition" dans ta db ?
  8. Monde

     addons MAINTENANCE

    Et ça serait bien que tu donnes le contenue de ce fichier <link rel="stylesheet" href="css/main.css"> Pour ceux qui le veulent: http://reybbo.ga/nolex/cms/css/main.css
  9. Monde

     addons MAINTENANCE

    Merci du partage, néanmoins tu dis "Je vais vous laisser le code PHP ci-dessous" il y a pas de PHP
  10. Je vous dévoile le futur index flouté
  11. T'inquiète pas, le nouveau CMS codé par nous même arrive
  12. @Solife Et oui, ça devient un réflexe
  13. @Loft est-ce ton premier problème est résolu ?
  14. Je pense que t'as un problème de lien qui va vers le furnidata.xml ou productdata.xml, vérifie ces 2 liens car je sais que quand ces 2 fichiers ne sont pas reconnus sur le client, ça déconnecte
  15. T'as posté ton sujet dans la mauvaise catégorie
×