Aller au contenu

Cloudfordream

INFORMATION

Google annonce la fermeture du service Google+ le 2 avril 2019.

Nous recommandons aux personnes s'étant inscrites sur le forum via Google+ d'ajouter un mot-de-passe à leur compte avant la fermeture du service Google+ cité ci-dessus.

 

Pour avoir un mot-de-passe, rendez-vous ici: https://habbo-dev.fr/parametres/mot-de-passe

JohnOff

Membre
  • Compteur de contenus

    26
  • Messages sur shoutbox

    0
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Nouveau

1 abonné

À propos de JohnOff

  • Rang
    Membre

Information de profil

  • Genre
    Homme

Visiteurs récents du profil

398 visualisations du profil
  1. Pas mal, hâte d'en voir un peu plus. Merci du partage.
  2. JohnOff

    archivé Problème URL

    @Mehdi Yz Comment puis-je faire ça?
  3. JohnOff

    archivé Problème URL

    Je n'ai rien de spécial qui est à modifier dans le .htaccess
  4. JohnOff

    archivé Problème URL

    Bonjour, Problème rencontré: Je rencontre actuellement un problème avec mon site web, qui es habbking.eu Quand j'utilise le lien https://habbking.eu/ pour le connecter au site, la page n'est pas entière, mais quand j'utilise simplement habbking.eu, oui à savoir que j'ai installé le certificat SSL hier soir. (26/10/18) J'ai mis le lien de mon site dans la bdd comme http://habbking.eu car sinon quand on va sur habbking.eu et que dans la bdd c'est https://habbking.eu on ne peut pas se connecter juste avec le lien habbking.eu alors que c'est le lien le plus utilisé Seriez-vous comment faire? Je pense que c'est une mauvaise configuration, seriez-vous comment faire ? Ressources utilisées: CMS HabboxCMS Émulateur NewHabbo Cordialement,
  5. JohnOff

    archivé blocage 76%

    C'est bizarre, je possède également cet émulateur et j'ai réussi à le faire tourner personnellement. Tu as dû mal configurer l'émulateur ou bien les swfs.
  6. JohnOff

    archivé blocage 76%

    Bonjour, Quel est l'émulateur en question ?
  7. Pas mal comme projet, j'ai hâte de voir tout ça!
  8. Cette réception devait rester exclusivement pour moi. Tu la partage sans même me prévenir. C'est honteux.
  9. Bonjour, Mon problème est le suivant: Quand nous voulons mettre des mobis l'un au dessus de l'autre par exemple pour les wireds, ils se "rentrent dedans" et son à la même hauteur, c'est-à-dire 0. (Ce problème est avec tous les mobis pas seulement les wireds). Avec certains mobis nous ne pouvons carrément pas les empiler. Je n'arrive pas à régler le problème pour que quand on les empilent ils soient à la bonne hauteur à chaque fois. Pourriez-vous m'aider? Merci
  10. Ce n'est pas ça le problème.. Regardez https://dabbo.fr/ sans activer directement flash allez sur le client
  11. Ce n'est pas ça le problème, nous savons activer flash mais le problème c'est que vu que c'est une page blanche pour les joueurs bah ils pensent que l'hôtel est bugé ou autres Donc j'aimerais savoir comment faire pour intégrer dans le /client que QUAND flash n'est pas activé bah qu'une page pour activer flash s'affiche @FabienHF
  12. Bonjour everyone, J'ai constaté un petit problème sur mon client par rapport à la page Flash. Je vous exemple, Quand les nouveaux joueurs s'inscrivent et qu'ils cliquent sur "Jouer", donc pour accéder au client ils arrivent sur une page blanche (/client) >> http://prntscr.com/hvzvqu Ils doivent activer flash pour que la page blanche se retire et que le client se charge. Et donc c'est ça le problème, j'aimerais bien que cette page blanche n'existe plus et qu'à la place une page du genre "Activez flash pour accéder à l'hôtel.." etc Merci de votre aide.
×