Retour des questions/réponses (FAQ)! Découvrez les questions fréquentes avec leur réponse ici: https://habbo-dev.fr/support/faq

Aller au contenu

Cloudfordream

BIDRY

Membre
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Nouveau

À propos de BIDRY

  • Rang
    Membre

Information de profil

  • Genre
    Homme

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, Il y a peu de temps, j'ai décidé de me remettre à la création d'un rétro habbo. Malheureusement et cela depuis hier, j'ai testé 3 packs différents (CMS+EMU+SWF) et les 3 ne marches pas. 2 comportent PlusEMU et 1 HabboEMU. Le problème est que toutes les informations sont saisies correctement et à la lettre. Dans la configuration du VPS du CMS, j'ai mis les bonnes informations + vérif. dans la DB. Dans la DB, la vérif. ne montre aucune erreur. Dans l'EMU, la configuration est bonne. Je fais appel à vous car aujourd'hui je suis perdu, et ma seule solution de secours reste mon pack de l'époque d'Azure mais bon le fixer de A à Z seraient beaucoup trop long pour notre projet. (Notre rétro est en local sur Hamachi, et nous utilisons XAMPP). De plus, les 3 packs amènent sur un écran noir bloqué qui crash à 59%. Il faut savoir que j'ai ouvert mes pare-feu ainsi que changer le système décimal. Donc du coup, quelqu'un aurait t-il un pack qui marche, ou tout simplement des conseils s'il vous plaît ? Merci d'avance
  2. Magnifique Bien joué j'espère que tu le partagera car il me sera grave utile

Bienvenue invité !

Inscrit-toi ou connecte-toi pour une navigation sans restriction.

×