Aller au contenu

AllezLesBleus

Nous souhaitons une bonne chance et de la réussite à toutes celles et ceux qui passent leur BAC!

#InfoASavoir: Le premier pseudo de Thomas sur Habbo-Dev, était Builder.

Insidite

Donateur
  • Compteur de contenus

    17
  • Messages sur shoutbox

    0
  • Inscription

  • Dernière visite

À propos de Insidite

  • Rang
    Membre

Information de profil

  • Genre
    Homme

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Je suis intéressé par le Pack avec la dernière production / pack swf et bdd. Veuillez me contacter par MP
  2. Merci @Èsska (S-K) pour son aide. A archiver.
  3. Possible d'avoir de l'aide?
  4. Autant pour moi et non il n'est pas présent. @Valentin
  5. Tout à fait il est présent @Valentin
  6. Ah merde, je vais voir ce que je peux faire. Sinon vous aurez pas des CMS à vendre à proposer en MP? Merci en tout cas pour votre réponse
  7. Bonjour à tous, après avoir installé avec succès le CMS ''HBETA'' by TheoDev que j'ai acheté, l'index s'affiche parfaitement. Lorsque je vais pour m'inscrire je remplis les champs et au moment de la confirmation plus rien se fait une page blanche s'affiche sans contenu, ensuite je vais regarder dans la BDD et mon profil n'a pas été crée. J'ai essayé de changer les versions PHP de 5.4 à 7.2 mais rien ne change. Voici le lien: http://cabbo.fr Informations: Hébergé actuellement chez OVH pour le tout. En attente de vos réponses et en vous remerciant d'avance. Bonne journée/soirée à tous. Cordialement, Insidite
  8. Tout travail mérite salaire
  9. Parfait merci bien en vous souhaitant une très bonne journée Sujet résolu
  10. Ah d'accord, très bien merci du conseil et de l'aide. Je vais essayer avec d'autres CMS. Est-ce que vous en aurez d'autres à me conseiller, de préférence du même style?
  11. Bonjour communauté d'Habbo-Dev, je vous écrit aujourd'hui pour un problème qui m'est apparu aujourd'hui. Actuellement hébergé chez OVH. (Nom de domaine & Hébergeur.) j'ai installé dessus un CMS de chez RetroPHP (Que j'ai payé.) Le problème étant donné est que lorsque j'installe le CMS + la BDD une page blanche m'affiche avec rien indiqué. En ayant essayé de changer les versions PHP de 5.4 à 7.2 de mon hébergeur, cela ne fonctionne toujours pas. Quelqu'un aurait peut-être la solution? (Dans ma BDD j'ai uniquement les fichiers SQL de Retrophp) En attente de votre réponse. En vous souhaitant une agréable soirée. Cordialement, Insidite.
  12. Formidable merci pour votre réponse, est-ce que vous auriez un pack de SWF assez récent avec déjà les packets de changer afin que je me familiarise un peu avec ce nouveau matériel xD?
×