Comme chaque année, le prochain membre du mois (année 2019) sera Premium ! Si celui-ci est VIP il sera Donateur. Le vote pour les staffs, donateurs et anciens staffs sont désactivés. Les membres votant pour eux-même avec un autre compte ne seront pas pris en compte.

Aller au contenu

Cloudfordream
RECRUTEMENT OUVERT !

IMPORTANT:

Suite à un bug, certaines personnes ont été déplacés dans le groupe "Membre".

Veuillez ouvrir une demande de support (ici) en nous indiquant votre ancien groupe.

Il est inutile de mentir sur le groupe, nous avons les logs.

mister93

Inactif

Réputation sur la communauté

0 Nouveau

À propos de mister93

  • Rang
    Membre

Information de profil

  • Genre
    Homme

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. C'est pas une mauvaise idée.
  2. Oui, c'est résolu merci de votre aide.
  3. mister93

     résolu 404 Page not found

    Oui , merci a @MonsieurBanane2
  4. mister93

     résolu 404 Page not found

    Merci de votre aide. @Arwantys voici mon .htaccess je crois qu'il y a déjà ce que tu m'a donner. ErrorDocument 404 /me.php?error=unavailable Options +FollowSymLinks RewriteEngine On RewriteCond %{SCRIPT_FILENAME} !-d RewriteCond %{SCRIPT_FILENAME} !-f RewriteRule ^habbo-imaging/badge/([^/]+) /habbo-imaging/badge.php?badge=$1 RewriteRule ^habbo-imaging/head/([^/]+) /habbo-imaging/head.php?figure=$1 RewriteRule ^article/(\d+)*$ ./article.php?id=$1 RewriteRule ^([^\.]+)$ $1.php [NC,L]
  5. Salut, j'ai un problème avec mon cms, quand je vais sur mon site (retro habbo) l'index s'affiche mais quand je souhaite m'inscrire donc je clique sur le bouton 's'inscrire' la j'ai une page 404 Page not found qui s'affiche. Je crois savoir d'ou viens le problème car quand je regarde le lien dans la barre de recherche je vois : monsite.fr/register et quand je rajoute .php à la fin ce qui donne : monsite.fr/register.php .Et la ma page d’inscription s'affiche. Donc j'aimerais savoir comment faire pour que mes pages s’affichent correctement sans que j'ai à rajouter .php à la fin à chaque fois. Merci de votre compréhension et de votre aide dont j'ai vraiment besoin.
  6. Salut, j'ai un problème avec mon cms, qui quand je le met dans le ftp m'affiche cette erreur sur le site : The server encountered an internal error or misconfiguration and was unable to complete your request. Please contact the server administrator to inform of the time the error occurred and of anything you might have done that may have caused the error. More information about this error may be available in the server error log. J'ai un peu chercher et apparemment le problème viens du .htaccess , voici son contenu : ErrorDocument 404 /me.php?error=unavailable Options +FollowSymLinks RewriteEngine On RewriteCond %{SCRIPT_FILENAME} !-d RewriteCond %{SCRIPT_FILENAME} !-f RewriteRule ^habbo-imaging/badge/([^/]+) /habbo-imaging/badge.php?badge=$1 RewriteRule ^habbo-imaging/head/([^/]+) /habbo-imaging/head.php?figure=$1 RewriteRule ^article/(\d+)*$ ./article.php?id=$1 RewriteRule ^([^\.]+)$ $1.php [NC,L] Merci de m'aider au plus vite svp.
×