Aller au contenu

Cloudfordream

INFORMATION

Google annonce la fermeture du service Google+ le 2 avril 2019.

Nous recommandons aux personnes s'étant inscrites sur le forum via Google+ d'ajouter un mot-de-passe à leur compte avant la fermeture du service Google+ cité ci-dessus.

 

Pour avoir un mot-de-passe, rendez-vous ici: https://habbo-dev.fr/parametres/mot-de-passe

KurgaLiser

Membre
  • Compteur de contenus

    4
  • Messages sur shoutbox

    0
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Nouveau

À propos de KurgaLiser

  • Rang
    Nouveau

Information de profil

  • Genre
    Homme
  • Interêts
    WebDesigner

Champs de profil

  • Phrase perso
    C'est pas parce que vous avez vue une femme nue que vous la
  • Je suis
    Déterminé

Suivez-moi

  • Snapchat
    Dav2idmrct

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Assez bon projet qui ma l'ai bien structuré bonne continuation a vous! Cordialement,
  2. Bonjour, J'ai vraiment besoin d'aide j'ai plusemu avec un pack de swf adapté et braincms c.a.d. external variables et external flash texts sont blanc comme neige tout est bien config le serveur fonctionne juste que tout ce qui est c_image dans la console sa marque que ils essayent de charger depuis un autre swf d'un certain serveur néerlandophone. L'un de vous sais me dire ou changer sa que les furnis et images du catalogue chargent depuis mes swf? Et non ce n'est pas les liens des variables et flash textes car comme cité dessus les deux pages sont vide. Mais mis a pars cela, tout fonctionne client etc . Merci d'avance! Cordialement,
×