Aller au contenu

Cloudfordream    Rétro Habbo    Leatter

Rechercher dans la communauté

Affichage des résultats pour les étiquettes '76%'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Habbo-Dev
    • Annonces du Forum
    • Présentations
    • Suggestions
  • Forums Généraux
    • Discussion générale
    • Vos rétros
    • Vos projets
    • Team Building
    • Vente de rétro
  • Zone-Premium
    • Discussion générale
    • Concours Premium
    • Graphisme & Design
    • Jeux vidéo
  • Ressources Habbo
    • Tutoriels
    • CMS & TEMPLATES
    • SWFS
    • Émulateurs
    • Autres ressources
  • Divers Habbo
    • Repacks
    • Backgrounds & images
    • Vos créations
    • Logiciels
    • Aides et support
  • Développement
    • Discussions - Développement
    • Html
    • Php
    • Css
    • Autre
    • Services
  • Graphisme
    • Discussion
    • Tutoriels
    • Services
  • Tribunal
    • Faire une demande
    • Demandes traitées
  • Template - Cms de Génération Développement
  • Information de Génération Développement
  • Demande de Aide de Génération Développement
  • Script Habbo & Hors Habbo de Génération Développement
  • Cours de Développement de Génération Développement
  • Graphisme & Graphiste de Génération Développement
  • Sujets de Les beaugoss !
  • Sujets de Les beaugoss !
  • Mobis (officiels) de Habbo R63a Revival
  • Mobis (customisés) de Habbo R63a Revival
  • CMS de Habbo R63a Revival
  • Émulateurs de Habbo R63a Revival
  • Tutoriels de Habbo R63a Revival
  • Support de Habbo R63a Revival
  • Autres ressources de Habbo R63a Revival
  • Développement de Habbo R63a Revival
  • Sujets de La famille Habbo-Dev
  • LES CUSTOMISATEURS CERTIFIES. de Customisateur Art
  • VOS MOBIS de Customisateur Art
  • VOS BACKGROUNDS de Customisateur Art
  • AIDE & TUTO de Customisateur Art
  • Images de Customisateur Art
  • DISCUSSION GÉNÉRAL de Habbo-Your
  • TEMPLATE CMS & PAGE de Habbo-Your
  • Les règles de Habbo-Your
  • Les concours de Habbo-Your
  • Les aventures de Kameo de Les aventures de Kameo
  • Les aventures de Kameo de Les aventures de Kameo
  • Musique de Force & Honneur
  • Information supplémentaires de Boîte à idées
  • Boîte à idées public de Boîte à idées
  • Nouvelle fonctionnalités ! de KurtClub
  • Sujets de AliveSharesProject
  • Sujets de L'ancien temps ! Habbo & les rétros
  • Développement & Aide de Développement & Autre Habbo
  • Discussion Général de Développement & Autre Habbo
  • TEMPLATE & CMS de Développement & Autre Habbo
  • Vos Créations de Développement & Autre Habbo
  • Language HTML CSS PHP MYSQL JAVASCRIPT JQUERY de Développement & Autre Habbo
  • Emulateur de Développement & Autre Habbo
  • Sujets de TeamDev
  • Sujets de Les Développeurs HTML/CSS
  • Sujets de Les Développeurs HTML/CSS
  • Ajouter des catégories de Créer Un Retro Habbo Sans Hamachi !
  • Ajouter des catégories de Développement de Rétro
  • Discussions de Entraide Habbo-Dev
  • Aides de Entraide Habbo-Dev
  • Ajouter des catégories de EpicWorld - Communauté Française !
  • Questions de Les anciens des rétros
  • Forum de Les anciens des rétros
  • Sujets de Les Architecte et Graphiste
  • Sujets de SkyCompagny
  • Sujets de Créateurs de sites fans
  • Sujets de Génération PHP/SQL
  • Sujets de Génération PHP/SQL
  • Sujets de Rick Habbo Development
  • Sujets de Graphisme & Développement
  • Sujets de Habbo-Dev Community
  • Forum principal de HabboHTML5
  • Suggestions de HabboHTML5
  • Sujets de Créateur de rétro
  • Sujets de Les Actifs

Blogs

Il n’y a aucun résultat à afficher.

Il n’y a aucun résultat à afficher.


Rechercher les résultats dans…

Rechercher les résultats qui contiennent…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


Localisé:


Interêts


Phrase perso


Je suis


Facebook


Twitter


Instagram


Snapchat


Skype


Youtube


Discord


Site web

17 résultats trouvés

  1. > Probleme 76% plusEmu < Salut à tous ! j'ai un problème de connexion à mon rétro quand j'accede à mon rétro il se bloque toujours dans 76% et quand j'actualise la page il reste bloqué dans 76% ! svp, aidez moi ! urgeeeeent Merci. Merci àDeidara pour la présentation
  2. -Bon les gars J'ai voulue créer un rétro comme tous le monde -j'ai donc utiliser le VPS azure avec windows serveur vu qu'il est gratuit lorsqu'on est étudiant bref j'utilise IIS, MAriadb, Pack Novo Pack para seu Habbo Pirata [MeV] plus emu, cms i dont know je l'avoue. -Je suis débutant mais loin d’être con. -J'ai vérifié plusieurs pack du portugais qui a poster des pack (Habliindos) complet celui ci me paraissais le plus complet (plus de chance d'aboutir mdrr) -j'ai bien changé les config, le client est bien connecté a la db et vis versa, je peu me rank etc voyez par vous meme. http://ultraretro.ddns.net/ lien du téléchargement http://download1334.mediafire.com/3zmyqx5p7fjg/rsfx375sddbaeac/Novo+Pack+para+seu+Habbo+Pirata+[MeV].zip mes erreurs: et sur mon VPS Fichier a config ya les config de la db en haut mais azi jles bien config donc c bon mdrrr meem si ya l'ip du vps jmen care tfasson c un truc de test wllh Bon et pour l'emu j'avoue les paramètres j'ai rempli a l'arrache wllh pcke sa c le seul truc ou jsui perdu enfin de compte c'est peut etre uber emulator Enfin bref jsui arriver jusque la seul c'est deja pas mal mdrrr merci de votre aide
  3. Après avoir vu tant de sujets pour les mêmes problèmes être crées sur Habbo-Dev, j'ai décidé de faire ici un annuaire de toutes les erreurs de PlusEMU avec un sujet associé pour y trouver la solution. Je sais que ce sujet avait déjà été fait sur iBuild avant si je ne me trompe pas mais du coup je le refait ici. Si vous avez de nouveaux problèmes avec leur solution n'hésitez pas à venir m'en parler en privé je mettrais à jour régulièrement ce sujet. Pour l'instant ce sujet ne concerne que PlusEMU (sauf certains erreurs communes à d'autres émulateurs) je rajouterai sûrement par la suite d'autres erreurs pour d'autres émus. ? Crash à 76% > https://habbo-dev.fr/index.php?/topic/1015-chargement-76-plus-emu/ ? Crash à 76% > https://habbo-dev.fr/index.php?/topic/511-plusemu-probleme-76-et-craqh/ ? Crash à 76% > https://habbo-dev.fr/index.php?/topic/253-plusemu-76/ ? Crash à 76% > https://habbo-dev.fr/index.php?/topic/2429-76-et-crash/ ? Crash à 76% > https://habbo-dev.fr/index.php?/topic/1674-plusemu-bloqué-à-76/ ? Crash à 76% > https://habbo-dev.fr/index.php?/topic/1730-plusemu-bloqué-à-76/ ? Crash à 76% > https://habbo-dev.fr/index.php?/topic/2725-crash-76-emu/ ? Crash à 100% > https://habbo-dev.fr/index.php?/topic/1421-problème-client-76-84-100-avec-plusemu/ ? Crash à 100% > https://habbo-dev.fr/index.php?/topic/358-fixer-le-crash-client-de-plusemu/ ? Crash à 100% > https://habbo-dev.fr/index.php?/topic/2650-client-100-crash/ ? Crash à 100% > https://habbo-dev.fr/index.php?/topic/1906-redirection-vers-flash_client_error/ ? Client écran noir > https://habbo-dev.fr/index.php?/topic/1707-vue-aerienne-écran-noir/ ? Client écran blanc > https://habbo-dev.fr/index.php?/topic/2561-help-ecran-blanc-pack-swf-kurumi/ ? Impossible de mettre un background (Vidéo) > https://www.youtube.com/watch?v=afC8453kiYg ? Impossible de mettre un background > https://habbo-dev.fr/index.php?/topic/656-plus-ému-bug-background/ ? Problème pour ajouter des commandes > https://habbo-dev.fr/index.php?/topic/167-plusemu-commande-bienvenu-installation/ ? Problème pour ajouter des mobis > https://habbo-dev.fr/index.php?/topic/2707-rajouter-des-mobis-sur-plusemu/ ? Erreur révision mobis > https://habbo-dev.fr/index.php?/topic/2697-erreur-mobis-autres/ ? Images des commandes qui s'affichent pas > https://habbo-dev.fr/index.php?/topic/2697-erreur-mobis-autres/ ? Fixer eventha > https://habbo-dev.fr/index.php?/topic/154-plusemu-commande-eventha/ ? Erreur appart en officiel > https://habbo-dev.fr/index.php?/topic/264-plusemu-ajouter-un-appart-officiel-dans-le-navigateur/ ? Format chaîne d'entrée est incorrect > https://habbo-dev.fr/index.php?/topic/13-fixer-lerreur-de-plusemunanoemu/ ? Erreur : Une seule utilisation de chaque adresse de socket > https://habbo-dev.fr/index.php?/topic/1707-vue-aerienne-écran-noir/ ? Unable to connect to any of te specified MySQL hosts > https://habbo-dev.fr/index.php?/topic/2174-client-plus-emu-bloque-a-76/ ? Problème MySQL fichier trop lourd > https://habbo-dev.fr/index.php?/topic/2702-db-trop-grosse-pour-créer-son-rétro-en-localhost ? Problème caractères sur le rétro > https://habbo-dev.fr/index.php?/topic/2160-aide-niveau-plusemu/ ? Créer un rétro PlusEMU > https://habbo-dev.fr/index.php?/topic/82-faire-son-rétro-habbo-pour-les-débutants-simple/ ? Pack SWF > https://habbo-dev.fr/index.php?/topic/1275-pack-swf-fixe-et-ranger-avec-3-production-préconfiguré-plus-emu/ ? Fixer faille SSO ticket > https://habbo-dev.fr/index.php?/topic/11-comment-supprimer-fails-sso-plusemu/ ? Ajout de mobis > https://habbo-dev.fr/index.php?/topic/218-mobis-plusemu/ ? Changer le contenu du about > https://habbo-dev.fr/index.php?/topic/932-plusemu-changer-les-informations-about/ ? Rediriger vers un appart à l'inscription > https://habbo-dev.fr/index.php?/topic/349-redirection-automatique-dans-un-appart-lors-de-linscriptionconnexion/ ? Ajouter des enables > https://habbo-dev.fr/index.php?/topic/1230-tuto-ajouter-des-enables-sur-son-retro-partage-nouveaux-enables/ ? Upload des badges personnalisés > https://habbo-dev.fr/index.php?/topic/113-ajouter-un-badge-personnalisé/ ? Faire fonctionner son rétro avec le pare feu actif > https://habbo-dev.fr/index.php?/topic/926-tutoriel-faire-fonctionner-son-émulateur-avec-les-par-feu-dactiver/ ? Ajouter la commande :myteleport > https://habbo-dev.fr/index.php?/topic/263-plusemu-ajouter-la-commande-myteleport/ ? Mettre à jour les packets > https://habbo-dev.fr/index.php?/topic/2447-update-packet-habbo/ ? Fixer les groupes > https://habbo-dev.fr/index.php?/topic/1086-fixer-les-groupe-r63c/
  4. Bonjour après avoir tout bien configurer etc,.. Voici ce que ça m'affiche quand je démarre l'émulateur : http://prntscr.com/j0saxg Et ça bloque à 76% Merci d'avance.
  5. Salut la Communauté ! Aujourd'hui on se rencontre pour un Nouveau Problème à résoudre ! Non, enfaite, c'est pas marrant, Tout le temps, le même problème que connait la Communauté des rétros-serveurs... L'hôtel se lance bel est bien, mais Crash à 76%, Mais se que je comprends pas, c'est cette merde. Oui, on voit tout, mais le Chargement... Fait tout CRASH! Je remercie les personnes qui m'aident et qui m'ont aidés lors de tout mes problèmes !
  6. Rn2k

    archivés PlusEMU 76%

    Bonjour, je me permet de venir vers vous car j'ai un soucis avec PlusEMU. Lorsque j'essaie de me connecter sur le rétro, le client reste bloqué à 76% mais l'émulateur indique qu'il y a 1 connecté et une erreur "CRITICAL ERROR LOGGED." Lorsque je vais dans les logs, il y a un fichier qui se créé avec ce message: https://gyazo.com/0d0dfa707fb375ab21f7ffc1bf9a2e30 Si vous avez besoin d'informations supplémentaires, je suis apte à vous en donner.
  7. Bonjour, j'ai un problème sur mon rétro habbo. Je suis bloqué a 76% La connexion est réussi entre le site et le VPS, les SWF sont OK. Aucune erreur dans la console chrome et dans l'émulateur Il y a juste : [DEBUG] Handled Packet: [4000] GetClientVersionEvent et [DEBUG] Unhandled Packet: [3392]BODY: quand j'essaye de me co Merci.
  8. Bonjours à tous j'ai malheureusement un problème avec mes swf qui se bloque a 76% et ne crash pas, la première fois que je les lance, ils chargent jusqu'a atteindre les 76%, lorsque je ferme la page du client et que je la re-ouvre, le chargement recommence directement a 76%, pas de 0 Pour information, j'ai la prod : PRODUCTION-201602082203-712976078 que j'ai télécharger ici Mon ému est actif et sans erreur L'ému ne mentionne pas que je me connecte Pare feu désactiver Problème de l'horloge réglé J'utilise PlusEMU J'utilise HelioCMS J'ai télécharger et rectifier le external variable J'ai également fix le fait que dans le external_variable.txt il manque un .xml PS : j'ai bien regardé toute les solutions de ce topic https://habbo-dev.fr/topic/2734-liste-des-erreurs-plusemu-et-leurs-solutions/ du coup si vous auriez une idée ce serai cool
  9. Bonjour, j'ai un problème avec le pack de Kurumi.DEV sa bloque a 76%, j'ai verifier que les swf ont bien été mis mais je pense que c du a l'emulateur, silvouplait pouvez vous m'aider.
  10. Bonjour à tous ! Voilà j'ai actuellement un problème sur mon rétro j'ai le "Chargement Infini à 76%" donc je voudrais de l'aide svp j'ai essayer plusieurs tutoriels du forum sois j'ai pas les fichiers pareil sois sa ne fonctionne pas merci de vôtre aide je vous en remercie.
  11. Bonjour, je viens vous voir car j'ai un problème.. Mon hôtel bloque à 76%, j'ai regardé tous les soucis pareils, et j'ai tous fais comme les gens disent [ Topic de Sossak qui répertorie tous les problèmes ] Hors, il bloque toujours à 76%, Quelqu'un serais disponible pour vérifier via TeamViewer d'ou viens ce bug? Merci.
  12. Hey, Je vous contacte car j'ai un souci Mon client reste bloquer à 76% malgrès des heures a changer SWF configuration, regardez des tutos je vous met les screen plus bas J'espère avoir résolut mon problème rapidement. Je reste à vôtres disposition en MP ou ici external_override_variables.txt external_variables.txt
  13. Salut à tous, J'ai un problème avec PlusEmu, le chargement est infini et est bloqué à 76% Des solutions ? J'ai vérifier les swf, ils sont correctement config. Au passage, avant de dire qu'il y a plein de sujet sur hdev etc, j'ai cherché mais tous les sujets que j'ai fait finissait par un crash, or moi, mon client ne crash pas, il charge tout le temps. Merci d'avance de votre aide
  14. Yoop ! Comme vous pouvez le constater sur le titre, j'ai un soucis avec mon émulateur ou mes SWF, j'en sais rien, donc une fois l'émulateur allumé, je vais tester le client, puis j'ai une page de chargement (logique) qui bloque à 76% .. Merci de m'aider ^^
  15. Bonjour à tous, Je poste une demande d'aide qui revient très souvent mais sans résolution concrète. Comme beaucoup de monde ici, mon client bug à 76% selon la production ou le pack swf utilisé, dans les autres cas le client charge jusqu'à 100% et ensuite j'ai l'erreur suivante (voir screen) : Je vous partage les fichiers variables que j'utilise, vous pourrez comme ça vérifier directement dessus (je suis en localhost donc les liens sont : http://localhost/MONFICHIER/game/ ) https://www.mediafire.com/folder/8p86lebuueb6bzq,0h0u69qgxtx77bp/shared Voici un screen du fichier config : Voici la configuration du panel Admin : A SAVOIR : - Quand j'utilise Azur Emu tout fonctionne correctement j'ai accès au client sans problèmes, j'ai les mêmes configurations (si je ne me trompe pas). - J'ai utilisé différentes base de donnés, avant tout les originaux partager avec plusemu rien ne change. - Mes pare feux sont désactiver, je suis sur pc et non sur vps. - J'ai utilisé le pack swf de Kurimi.dev qu'il a partager. - J'ai aussi utilisé celui que Jason à partager. - J'ai utilisé ceux partager sur RetroRipper. - J'ai aussi utiliser différente Production. - J'ai chercher de l'aide sur Ragezone sans succès. Je pense vous avoir tout dit, si vous avez des idées ou autres je suis ouvert, merci d'avance à vous. 1def0744e7ed3f43f3684b2e7801c868.mp4
  16. Bonsoir, mon client reste bloqué à 76%. Mon Emulateur est bien config, mon client aussi ainsi que mes swf, mon pare-feu est désactivé. Help me :p Cordialement :)
  17. Chabi

     archive Bloqué à 76%

    Toute et dans le titre j'ai toujours ce problème avec le chargement du client.. Ports : 3000 & 30001 MUS (ports ouverts) Firewall : Désactivé Production : PRODUCTION-201601012205-226667486 Émulateur : PlusEmu

Bienvenue invité !

Inscrit-toi ou connecte-toi pour une navigation sans restriction.

×