Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !
Sign in to follow this  
Cyto

 archive Problème pack vêtements.

Recommended Posts

Bonsoir,

 

J'ai récemment téléchargé le pack de vêtement se trouvant sur 

Please login or register to see this link.

 .

Cependant, impossible de l'installer ; 

J'ai bien envoyer tout les swf dans ***/gordon/Prod/

Envoyer le Figurdata.xml et le Figurmap.xml dans gamedata, en remplaçant ceux initialement présent.

Mis le figurdata.xml dans le dossier Bin/Debug/extra de mon émulateur.

 

Après avoir relancé l'émulateur et vidé mon cache; les habits de chargent pas, et les habits initialement présents disparaissent. (screen)


Ais-je oublié une étape ?


Cdt

Screenshot_11.png

Share this post


Link to post
Share on other sites
Vétéran

@Monde tu sais pas pourquoi ?

Share this post


Link to post
Share on other sites
Donateur
Il y a 2 heures, Osible a dit :

@Monde tu sais pas pourquoi ?

Il faudrait que je regarde ce que contient le pack de vêtement pour savoir si il est fonctionnel. Sinon il devrait essayer d'installer ce pack: 

 

Share this post


Link to post
Share on other sites
Donateur
Il y a 6 heures, Cyto a dit :

Je vais essayer avec ce pack, merci @Monde

Tu me tiens au courant.

Share this post


Link to post
Share on other sites
Vétéran

Il y à de fortes chances qu'il ne soit pas correct, ou peut être compatible avec certains truc. Installe en un autre (comme il t'a dit) et si ça fait pareil reviens nous voir.

Share this post


Link to post
Share on other sites
Admin
Admin

Salut, as-tu résolu ton problème?

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...