Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !
Sign in to follow this  
Florentin.L

 résolu Aide erreur cms

Recommended Posts

Admin
Admin

Salut,

 

Ta essayer de changer la version PHP?

Share this post


Link to post
Share on other sites
Premium

Avant d'essayé de vendre le CMS de YourHabbo apprend à l'installé, de plus, pourquoi le vendre alors qu'il a était partagé ?

Share this post


Link to post
Share on other sites
Vétéran
il y a 1 minute, Haci a dit :

Avant d'essayé de vendre le CMS de YourHabbo apprend à l'installé, de plus, pourquoi le vendre alors qu'il a était partagé ?

 

Tout est dit x)

Share this post


Link to post
Share on other sites
il y a 11 minutes, Haci a dit :

Avant d'essayé de vendre le CMS de YourHabbo apprend à l'installé, de plus, pourquoi le vendre alors qu'il a était partagé ?

Je n'est jamais essayer de le vendre ca fait a peine une heure que je l'ai ;)

Share this post


Link to post
Share on other sites
Premium

Pourtant la conversation qu'on ma montré prouve le contraire

Share this post


Link to post
Share on other sites
Vétéran

C'est parce que tu va chercher dans le dossier /v/ alors que c'est /v1/ ^_^

Share this post


Link to post
Share on other sites
Vétéran
à l’instant, Florentin.L a dit :

C'est juste que javais mal config un truc ;)

Demande à passer en résolu alors ^^

Share this post


Link to post
Share on other sites
Admin
Admin

J'ai déplacé ton sujet en résolu o/

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...