Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !
Sign in to follow this  
Harda

 résolu REDIRECTION GOOGLE

Recommended Posts

Admin
Admin
il y a 13 minutes, Harda a dit :

Salut, quand je vais sur mon retro (http://habbwin.fr), sa me redirige vers google comment regler sa svp urggentt !!

C'est quoi ton cms?

Share this post


Link to post
Share on other sites
Admin
Admin
à l’instant, Harda a dit :

TheoCMS V2 et pourtant tout marchait il y a environ 2h

Ta que des problèmes avec ce cms ou c'est moi?

Share this post


Link to post
Share on other sites
Admin
Admin
il y a 2 minutes, Harda a dit :

Mon, tout les problemes j'ai reussi a les regler mais la... je sais pas pourquoi sa fait ca

Sois ta touché à quelques chose sois le problème c'est le cms en lui même, j'ai jamais vu quelqu'un avoir au temps de problèmes sur un cms :/ 

Share this post


Link to post
Share on other sites
Premium

Je connais pas le CMS, mais surement un de tes staffs qui a modifier le lien du CMS dans l'administration pour mettre le lien de google.

Si tu n'a pas de staff, surement un piratage.

 

Tu dois pouvoir corriger ca en te connectant à la base de données

Share this post


Link to post
Share on other sites
il y a 5 minutes, FloriaanLry a dit :

Je connais pas le CMS, mais surement un de tes staffs qui a modifier le lien du CMS dans l'administration pour mettre le lien de google.

Si tu n'a pas de staff, surement un piratage.

 

Tu dois pouvoir corriger ca en te connectant à la base de données

Merci, et tu sais ou precisement dans la db ?

Share this post


Link to post
Share on other sites
Premium

Aucune idée. Surement dans une table qui se nomme "settings" ou "config".

Share this post


Link to post
Share on other sites
il y a 5 minutes, FloriaanLry a dit :

Aucune idée. Surement dans une table qui se nomme "settings" ou "config".

 

il y a 29 minutes, Thomas a dit :

Sois ta touché à quelques chose sois le problème c'est le cms en lui même, j'ai jamais vu quelqu'un avoir au temps de problèmes sur un cms :/ 

Ok c'est bon j'ai regler c'etait le cms, j'ai modifier une ligne sur mon global.php

Share this post


Link to post
Share on other sites
Admin
Admin

J'ai déplacé ton sujet dans résolu :) 

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...