Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !
Sign in to follow this  
CanardVert

 résolu Mobis Background non fonctionnel (plusemu)

Recommended Posts

Bonsoir, voulant ajouter un background à mon appart j'ai remarqué que le mobis background ne fonctionnais pas,

déjà quand je met un lien en "http" il est changé en "https" et l'image ne s'affiche pas, j'ai essayé avec tout les mobis backgrounds et ça ne fonctionne pas 

 

Si vous pouviez m'aider merci :)

Share this post


Link to post
Share on other sites
Guest
il y a 6 minutes, CanardVert a dit :

Bonsoir, voulant ajouter un background à mon appart j'ai remarqué que le mobis background ne fonctionnais pas,

déjà quand je met un lien en "http" il est changé en "https" et l'image ne s'affiche pas, j'ai essayé avec tout les mobis backgrounds et ça ne fonctionne pas 

 

Si vous pouviez m'aider merci :)

Salut à toi, peut tu venir sur skype je sais d'où viens ton soucis . De la table catalogue items ! 

Share this post


Link to post
Share on other sites
Premium
il y a 30 minutes, CanardVert a dit :

Bonsoir, voulant ajouter un background à mon appart j'ai remarqué que le mobis background ne fonctionnais pas,

déjà quand je met un lien en "http" il est changé en "https" et l'image ne s'affiche pas, j'ai essayé avec tout les mobis backgrounds et ça ne fonctionne pas 

 

Si vous pouviez m'aider merci :)

Salut, je te conseil de remplacer http:// par //

Et normalement ton background devrait s'afficher ;)

Share this post


Link to post
Share on other sites
Admin
Admin

Résolu ? 

Share this post


Link to post
Share on other sites
Admin
Admin

J'ai déplacé ton sujet en résolu

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...