Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !
Sign in to follow this  
winstonagripassion

archivé probleme sur le cms YH

Recommended Posts

Vétéran

Fatal error: require(): Failed opening required 'themes/v1/index.php' (include_path='.:/usr/share/php') in /var/www/vhosts/hretro.pw/httpdocs/index.php on line 17 

Vous pouver me dire se que c'est et comment corriger sa svp !.

Share this post


Link to post
Share on other sites
Vétéran
il y a 2 minutes, UnderFR a dit :

Retires le : du .:/

??

 

Share this post


Link to post
Share on other sites
Premium

Non ce soucis vient de l'hebergement le cms ne marche pas sur un hebergement gratuit comme hostinger ;) !

Share this post


Link to post
Share on other sites
Vétéran

je suis chez free-h donc c pas gratuit

 

à l’instant, FellowDev a dit :

Non ce soucis vient de l'hebergement le cms ne marche pas sur un hebergement gratuit comme hostinger ;) !

 

Share this post


Link to post
Share on other sites
Premium

Ah dans ce cas la je sait pas desolé ;)

Share this post


Link to post
Share on other sites
Admin
Admin

Salut,

Ton sujet est-il résolu? si c'est le cas merci d'éditer ton sujet en cliquant sur " Editer" Puis met le préfixe Résolu.

Note : Ton sujet sera archivé automatiquement si il n'est pas résolu sous 30 jours.

Thomas.

Share this post


Link to post
Share on other sites
Admin
Admin

Salut,

 

Ton sujet qui se trouvait dans 

Please login or register to see this link.

>

Please login or register to see this link.

a été déplacé dans  

Please login or register to see this link.

>

Please login or register to see this link.

>

Please login or register to see this link.

 

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...