Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !
Sign in to follow this  
Rosario

 résolu [PLUSEMU] Bloqué à 76%

Recommended Posts

Bonjour,

 

Mon client se bloque à 76%, je ne sais pas trop d'où cela peut venir si quelqu'un aurait des suggestions je suis preneur.

- Pare-feu désactivé

- Console avec des erreurs (

Please login or register to see this link.

)

 

Merci

Share this post


Link to post
Share on other sites
Premium

Quelle production, quel émulateur?

Share this post


Link to post
Share on other sites
Premium

Change ton Habbo SWF

Share this post


Link to post
Share on other sites
Premium
il y a 1 minute, Rosario a dit :

Je le change en quoi ?

Cherche en un compatible

Share this post


Link to post
Share on other sites
Vétéran

Hey tu as réussi du coup ? :)

Share this post


Link to post
Share on other sites
il y a 12 minutes, TheJill a dit :

Hey tu as réussi du coup ? :)

Hélas non, après plusieurs PRODUCTION toujours pas, j'ai eventuellement testé celle là qui me semble compatible mais rien n'y fait : 

 

 

Share this post


Link to post
Share on other sites
Vétéran
il y a 3 minutes, Rosario a dit :

Hélas non, après plusieurs PRODUCTION toujours pas, j'ai eventuellement testé celle là qui me semble compatible mais rien n'y fait : 

 

 

Aiii mince :/ tu as modifié les lignes tout en bas dans le external_variables et dans le external_override_variables ? :)

Share this post


Link to post
Share on other sites
il y a 1 minute, TheJill a dit :

Aiii mince :/ tu as modifié les lignes tout en bas dans le external_variables et dans le external_override_variables ? :)

Dans external_variables oui mais le external_override_variables est vide :etonne:

Share this post


Link to post
Share on other sites
Vétéran
il y a 1 minute, Rosario a dit :

Dans external_variables oui mais le external_override_variables est vide :etonne:

Bonjour,

 

Créer l'override toi même alors.

Sinon prend un emu et un pack SWF partagés ensembles

Share this post


Link to post
Share on other sites
Vétéran
à l’instant, Rosario a dit :

Dans external_variables oui mais le external_override_variables est vide :etonne:

c'est normal y'a certains productions ou il est vide :) tu peux me donner le liens de ton site je guette les swsfs voir si y'a une mauvaise config c:

Share this post


Link to post
Share on other sites
Vétéran

Problème résolu je l'ai aidé en privé ;)

Share this post


Link to post
Share on other sites
Vétéran

TheJill j'ai le même soucis tu peux m'aider

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...