Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !
Sign in to follow this  
Guest

archivé Problème catalogue

Recommended Posts

Guest

Pourquoi ça fais ça ? eb1490c8dc4d6434e56cede8733cb220.png

Please login or register to see this link.

 

Emulateur : Gold Tree Emulator V4 édité sur RaGEZONE.

Share this post


Link to post
Share on other sites
Vétéran

Fait inspecter élément et clique sur console et montre nous les erreurs ^^

 

Share this post


Link to post
Share on other sites
Vétéran

ça fait cela à tous les mobis? et tu vois bien que ton fichiers variables et mal configuré..

Share this post


Link to post
Share on other sites
Guest
à l’instant, Lucas Orsini a dit :

ça fait cela à tous les mobis? et tu vois bien que ton fichiers variables et mal configuré..

Juste au nouveau mobis que je souhaite ajoutés comme été 2017

Share this post


Link to post
Share on other sites
Vétéran

Ta pas du mettre les fichiers swfs 

Share this post


Link to post
Share on other sites
Vétéran
il y a 9 minutes, Asare a dit :

Me prend pas pour un con, je l'ai mis ses fichiers swfs de ses morts là !

 

Reste calme, je t'ai pas insulté et je t'ai pas manqué de respect et en plus je t'aide.

Et non la preuve avec la console de développement on voit bien que il ne trouve pas certains fichiers :)

Share this post


Link to post
Share on other sites
Premium

Les icônes^^ si ton mobis s'affiche dans ton appart/inventaire c'est qu'il manque l'icône du mobis dans le dossier appropriée sinon c'est le furnidata qui va pas, met tes lignes du furnidata tout en haut et pas en bas.

Share this post


Link to post
Share on other sites
Guest
il y a 21 minutes, Masako a dit :

Les icônes^^ si ton mobis s'affiche dans ton appart/inventaire c'est qu'il manque l'icône du mobis dans le dossier appropriée sinon c'est le furnidata qui va pas, met tes lignes du furnidata tout en haut et pas en bas.

Mais t'entend quoi par "icone"?

Share this post


Link to post
Share on other sites
Premium

Bah vu que tu as sûrement pris ton mobis sur retroripper, ils ne fournissent pas les icônes (petite image du mobis en question dans le catalogue) c'est pr ça que tu as un carrer blanc, après si tu vois pas le mobis de base c'est le furnidata qui pose problème.

Edited by Masako

Share this post


Link to post
Share on other sites
Premium

Tu as pris le furnidata appropriée à ta version?

Share this post


Link to post
Share on other sites
Vétéran

Merci de ne pas abuser sur les UP quand la dernière réponse date de même pas 24 heures

Share this post


Link to post
Share on other sites
Admin
Admin

Salut,

 

Ton sujet qui se trouvait dans 

Please login or register to see this link.

>

Please login or register to see this link.

a été déplacé dans  

Please login or register to see this link.

>

Please login or register to see this link.

>

Please login or register to see this link.

 

 

Ceci est un message automatique.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...