Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !
Sign in to follow this  
Alexis

 résolu Problème badge PlusEMU

Recommended Posts

VIP

Bonjour,

 

 

Je met un badge dans swf/c_images/album1584 et dans swf/c_images/badges et meme juste dans swf/c_images/album1584, quand j’essaie de me mettre un badge avec la commande,je ne reçois aucun badge,j'ai essayer de me reconnecter, mais ça ne marche pas. J'ai PLUS EMU SWF ET PLUSEMU.

 

Comment faire pour fixer les badge sous PLUSEMU ?

 

Cordialement,Alexis

Share this post


Link to post
Share on other sites
Admin
Admin

C'est un problème avec PlusEMU, il faut importé un nouveau SQL il me semble, je l'avais fais, et les badges était fix.

 

Je vais look si j'ai encore le code sql, 

Share this post


Link to post
Share on other sites
VIP

C'est un problème avec PlusEMU, il faut importé un nouveau SQL il me semble, je l'avais fais, et les badges était fix.

 

Je vais look si j'ai encore le code sql, 

 

J'attend une réponse, merci :)

Share this post


Link to post
Share on other sites
Admin
Admin

Il me semble que @@Jason à  raison

Share this post


Link to post
Share on other sites
Admin
Admin

J'attend une réponse, merci :)

Please login or register to see this link.

 pas besoin de scan, c'est sql

Share this post


Link to post
Share on other sites
VIP

Please login or register to see this link.

 pas besoin de scan, c'est sql

 

J'ai mis la table, j'ai redemarré l'ému, est quand je rentre sur le client ça crash directement " flash_client_error "

Share this post


Link to post
Share on other sites
Admin
Admin

BIzarre  :mmh:

Share this post


Link to post
Share on other sites
VIP

BIzarre  :mmh:

 

:(

Share this post


Link to post
Share on other sites
VIP

BIzarre  :mmh:

 

Et quand je met la table par défaut, le client remarche :/

Share this post


Link to post
Share on other sites
Admin
Admin

Quand tu te give le badge ADM ?

Share this post


Link to post
Share on other sites
VIP

Quand tu te give le badge ADM ?

 

J'ai le badge ADM automatiquement,mais quand je me give un autre badge staff il y'a rien

Share this post


Link to post
Share on other sites
VIP

Bonsoir,

 

Vous devez dire :removebadge (vous enlevez le badge) ensuite se déconnectés puis vous givebadge le badge.

 

Videz votre cache également.

 

La commande n'existe pas sous PLUSEMU.

Share this post


Link to post
Share on other sites
VIP

Share this post


Link to post
Share on other sites
Admin
Admin

:(

Ton problème n'est toujours pas résolue?

Share this post


Link to post
Share on other sites
VIP

Ton problème n'est toujours pas résolue?

 

Non :(

Share this post


Link to post
Share on other sites
Premium

Pour les badges Jason a raison vérifie si le badge que tu as ajouter se trouve dans la table. 

Share this post


Link to post
Share on other sites
VIP

Quand tu te give le badge ADM ?

 

Résolu :)

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...