Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !
Sign in to follow this  
Shark

 résolu Background ne s'affiche pas.

Recommended Posts

Bonjour,

J'ai un souçis et j'espère que vous pourrez m'aider.

Voilà, un ami à un rétro pas encore ouvert, il voulait mettre des background pour appart officiel ( infobus, reception ect), nous achetons le mobis BG, nous trouvons une réception, nous enregistrons l'image en PNG et la mettons dans le FTP ( dossier background) et nous hébergeons l'image afin de régler le mobis BG ( url ect)

Or, en mettant infostand, en faisant unload ect, le background ne s'affiche pas.

Merci de votre aide.

 

Edited by Brandon
Ajout du préfixe

Share this post


Link to post
Share on other sites
Vétéran

Alors déjà :
1 - L'image doit être hébergé sur ton site (ftp)
2 - il faut mettre : //lien.fr/images/monbg.png 

Sans oublier les // devant lien pas de http:// ou https:// juste "//" !!

Dit moi si tu as réussi :) 

Share this post


Link to post
Share on other sites
Vétéran
il y a 5 minutes, Shark a dit :

Herberger l'image dans le FTP mais il faut le mettre dans httpdocs, ou dans un dossier special? MErci de ta réponse


Tu peu la mettre dans httpdocs mais aussi dans un sous dossier dans le httpdocs y a pas de soucis ;) 

à l’instant, Shark a dit :

Je précise également que ce ne sont pas nos SWF.

Rien d'alarmant cela fonctionnera 

Share this post


Link to post
Share on other sites
à l’instant, Brandon a dit :


Tu peu la mettre dans httpdocs mais aussi dans un sous dossier dans le httpdocs y a pas de soucis ;) 

Rien d'alarmant cela fonctionnera 

Donc j'ai mis mon image dans hhtpdocs dossier -> Images au nom de lou.png

Sur mon retro je met le BG, en url je met //habbowa.fr/images/lou.png ? Cela ne fonctionne pas , merci

Share this post


Link to post
Share on other sites
Vétéran
à l’instant, Shark a dit :

Donc j'ai mis mon image dans hhtpdocs dossier -> Images au nom de lou.png

Sur mon retro je met le BG, en url je met //habbowa.fr/images/lou.png ? Cela ne fonctionne pas , merci

Si tu veut je regarde avec toi en TeamViewer envoie moi le login en message privé ;) 

Share this post


Link to post
Share on other sites
Vétéran
il y a 1 minute, Shark a dit :

Tu ne recçois pas de message privé.

Vas-y c'est bon ;) 

Share this post


Link to post
Share on other sites
Vétéran

Salut,

 

Ton sujet qui se trouvait dans 

Please login or register to see this link.

>

Please login or register to see this link.

a été déplacé dans  

Please login or register to see this link.

>

Please login or register to see this link.

>

Please login or register to see this link.

 

 

Ceci est un message automatique.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...