Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !
Sign in to follow this  
Guest

archivé Mon client bloque a 59%

Recommended Posts

Guest

Je suis sur xammp et mon client bloque a 59%

L’émulateur marche, je croie que sa vien des SWF.

 

Mais d'ou précisément ?
 

Share this post


Link to post
Share on other sites

Peux-être dans gamedata dans variable ou un truc du genre (je ne m'en souviens plus) tu n'as pas configuré tes SWF, tu n'as pas changé le nom de l'ancien rétro d'ou vient les swf par le tient?

Edited by Ifez

Share this post


Link to post
Share on other sites
Donateur

Vérifie t'es liens swfs, que tu as mis dans ta base de donnée..

Share this post


Link to post
Share on other sites
Admin
Admin

Plus d'info (Émulateur, swf (version), screen des swf (configuration), console développement)

serait la bienvenue

Share this post


Link to post
Share on other sites
Guest

J'utilise Plusemu,

swf(PRODUCTION-201701242205-837386173) 

Config : 

Please login or register to see this link.

 

Please login or register to see this link.

 

Please login or register to see this link.

Emu : 

Please login or register to see this link.

Share this post


Link to post
Share on other sites
Vétéran

Salut,

 

Ton sujet qui se trouvait dans 

Please login or register to see this link.

>

Please login or register to see this link.

a été déplacé dans  

Please login or register to see this link.

>

Please login or register to see this link.

>

Please login or register to see this link.

 

 

Ceci est un message automatique.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...