Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !
Sign in to follow this  
Akrino

 résolu Problèmes TheoCMS v2

Recommended Posts

Donateur

Hello,

 

J'ai deux problèmes sur ThéoCMS V2.

1- Enfaite quand je suis sur n'importe quelle pages, et je clique sur le logo "Habbo" en haut à gauche et vu que je suis en localhost ça me redirige sur "localhost/dashboard" au lieu de me rediriger vers "localhost/MONSITE/index ou me". J'aimerai savoir comment changer, je n'arrive pas à trouver dans le header !

 

2- J'active la maintenance via l'admin, mais quand je vais sur mon site, il me met "localhost/maintenance.php" au lieu de je pense "localhost/MONSITE/maintenance.php" comment régler ça ?

 

Si besoin de quoi que ce soit ou PV etc.. dites-le moi!

 

Merci :p: !

Share this post


Link to post
Share on other sites
Donateur
à l’instant, MaxStyle a dit :

Go skype :) 

Engagé bg :D

Share this post


Link to post
Share on other sites
Donateur

C'est bon résolu. c'étais une mauvaise redirection.

Share this post


Link to post
Share on other sites
Admin
Admin

Salut,

 

Ton sujet qui se trouvait dans 

Please login or register to see this link.

>

Please login or register to see this link.

a été déplacé dans  

Please login or register to see this link.

>

Please login or register to see this link.

>

Please login or register to see this link.

 

 

Ceci est un message automatique.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...