Aller au contenu
#InfoASavoir: Le premier pseudo de Thomas sur Habbo-Dev, été Builder.
  • Veuillez ne pas poster de message pour but d'insulter, incitation à la haine, propos sexuels et tout autre qui ne respecte pas nos conditions d'utilisation !
Soubes

r59 CMS+SWF+EMIULATEUR BobbaRP

Messages recommandés

DONATEUR
Il y a 4 heures, Vorlox a dit :

il y aura cette mise à jour?

Après avoir vu l'émulateur en fonction, le système de sommeil est bien codé sur l'émulateur.

 

Cordialement ;)

 

Partager ce message


Lien à poster
Partager sur d’autres sites
DONATEUR

Bonjour,

 

Il y a un problème avec le système de sommeil. Dès que je me connecte, 30 secondes plus tard il met en sommeil et je peux plus rien faire.

 

Cordialement.

Partager ce message


Lien à poster
Partager sur d’autres sites
VIP
Il y a 6 heures, zTuerie a dit :

Bonjour,

 

Il y a un problème avec le système de sommeil. Dès que je me connecte, 30 secondes plus tard il met en sommeil et je peux plus rien faire.

 

Cordialement.

Il faut attendre que le someil retourne a 0% ou alors va dans un magasin (en ministre ou président ) et va dans un lit , fait utilisé !

Partager ce message


Lien à poster
Partager sur d’autres sites
Dev

Sauf que, quand je change d'onglet et que je retourne dans le client, il se met automatiquement en flouté ...

 

8sCSqwc.png

Partager ce message


Lien à poster
Partager sur d’autres sites
MOD EN TEST
Le 24/03/2018 à 23:33, ZaYor a dit :

Qui peut m'aider pour le config car j'arrive pas a faire fonctionner merci

Sujet. Ce topic est un partage et pas un SUPPORT.

Partager ce message


Lien à poster
Partager sur d’autres sites
VIP

@Runyard Merci :D

Partager ce message


Lien à poster
Partager sur d’autres sites
MOD EN TEST
à l’instant, Soubes a dit :

@Runyard Merci :D

Je t'en prie ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci mais tout a fait bien, quand je me co sur le client je vois pas mon avatar et hop sa crash.. 

Partager ce message


Lien à poster
Partager sur d’autres sites
VIP

@Salah Ce n'est pas un support :/

 

Envoi ton external_variables pour voir stp

Partager ce message


Lien à poster
Partager sur d’autres sites
MOD EN TEST

Salut,

Ce sujet n'est pas un support.

Merci de créer un sujet pour vos problèmes.

 

Ceci est un message automatique.

Partager ce message


Lien à poster
Partager sur d’autres sites
MOD EN TEST
il y a 44 minutes, JulienKayouFR a dit :

Le fond du cms a étauit modifier?

 

Le 08/04/2018 à 17:38, Runyard a dit :

Salut,

Ce sujet n'est pas un support.

Merci de créer un sujet pour vos problèmes.

 

Ceci est un message automatique.

 

On va pas le répéter 50 fois non plus

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est pas une QUESTION DE SUPPORT, je demande juste si le fond a était changer. de plus je l'es pas télécharger j'ai juste vu le fond dans les screens alors que c'est sensé être blanc en fond

Partager ce message


Lien à poster
Partager sur d’autres sites
Modo
Il y a 1 heure, JulienKayouFR a dit :

C'est pas une QUESTION DE SUPPORT, je demande juste si le fond a était changer. de plus je l'es pas télécharger j'ai juste vu le fond dans les screens alors que c'est sensé être blanc en fond

Tu peux demander au créateur du sujet par MP bien que c'est pas vraiment une demande d'aide :)

Partager ce message


Lien à poster
Partager sur d’autres sites
VIP

@JulienKayouFR Non  c'est le CMS de base

Partager ce message


Lien à poster
Partager sur d’autres sites
Modo

Quel est l'ému de base?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×