Jump to content
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !
Sign in to follow this  
Early

 résolu Les looks ne s'affichent pas - PlusEMU

Recommended Posts

RS Dev

Bonjour/Bonsoir chères joueurs des rétros,

 

Aujourd'hui je me joins à vous car j'ai un petit problème avec mon rétro. En effet comme dis dans le titre, les looks ne s'affichent pas sur mon rétro. Mon émulateur est en PRODUCTION-201701242205-837386173 et il a été téléchargé sur 

Please login or register to see this link.

 (la Build1)

PS: les mobis dans le catalogue s'affichent correctements

Voilà, pour ceux qui s'y connaissent un peu plus que moi, si vous pouvez m'aidé ce serait cool.

 

Merci d'avance :) 

Share this post


Link to post
Share on other sites
Donateur

Salut,

 

Les looks ne s'affichent pas sur le jeu en lui-même ou sur le CMS ?

Si possible, rajoute une capture d'écran pour voir directement le problème que tu rencontre. :)

Share this post


Link to post
Share on other sites
RS Dev
il y a 7 minutes, Illyes a dit :

Salut essaye de fouiller dans ta production et dit moi si tu trouve des vêtements quelconques :p

Oui il y a tout les vêtements normaux

 

il y a 14 minutes, SoCute a dit :

Salut,

 

Les looks ne s'affichent pas sur le jeu en lui-même ou sur le CMS ?

Si possible, rajoute une capture d'écran pour voir directement le problème que tu rencontre. :)

C'est dans le jeu

Share this post


Link to post
Share on other sites
RS Dev
à l’instant, Kurumi Tokisaki a dit :

mauvaise configuration SWF. dans les external variables.

et oublier pas le dossier dans l'ému figuredata , d'avoir le même que les swfs.

Oui les fichiers figuredata sont identiques et mes swf's sont correctement configurés

Share this post


Link to post
Share on other sites
il y a 12 minutes, ??????? a dit :

Oui les fichiers figuredata sont identiques et mes swf's sont correctement configurés

Fait un inspecter élément dans le client quand tu rentre dans l'hôtel voir quel fichier charge et charge pas avec une erreur rouge.

et poste le ici sa sera mieux pour voir le problème.

Share this post


Link to post
Share on other sites
RS Dev
il y a 27 minutes, Kurumi Tokisaki a dit :

Fait un inspecter élément dans le client quand tu rentre dans l'hôtel voir quel fichier charge et charge pas avec une erreur rouge.

et poste le ici sa sera mieux pour voir le problème.

Voici en pièce jointe

screenbug.png

Share this post


Link to post
Share on other sites
RS Dev

Je viens de trouver, c'était juste le fichier figuremap qui était dans la production et j'avais pas vu.

 

Merci à tous pour vos différentes aides ;)

 

Share this post


Link to post
Share on other sites
    Salut ??????? ,
    Ton sujet a été déplacé pour une des deux raisons suivantes :

    - Ta demande a été résolue.

    - Ton sujet se trouvait dans la mauvaise catégorie.

        
      Ceci est un message automatique.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...