Jump to content
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !
Sign in to follow this  
Insidite

 résolu Problème RetroPHP

Recommended Posts

Donateur

Bonjour communauté d'Habbo-Dev,

je vous écrit aujourd'hui pour un problème qui m'est apparu aujourd'hui.

 

Actuellement hébergé chez OVH. (Nom de domaine & Hébergeur.) j'ai installé dessus un CMS de chez RetroPHP (Que j'ai payé.)

Le problème étant donné est que lorsque j'installe le CMS + la BDD une page blanche m'affiche avec rien indiqué. En ayant essayé de changer les versions PHP de 5.4 à 7.2 de mon hébergeur, cela ne fonctionne toujours pas. 

 

Quelqu'un aurait peut-être la solution? (Dans ma BDD j'ai uniquement les fichiers SQL de Retrophp)

 

En attente de votre réponse. En vous souhaitant une agréable soirée.

 

Cordialement, Insidite.

Share this post


Link to post
Share on other sites
Resp modo

Ce problème est fréquent sur les CMS retrophp, c'est tout simplement qu'ils sont codés avec les pieds

Je te déconseille leurs CMS

Share this post


Link to post
Share on other sites
Donateur

Ah d'accord, très bien merci du conseil et de l'aide. Je vais essayer avec d'autres CMS. Est-ce que vous en aurez d'autres à me conseiller, de préférence du même style?

Share this post


Link to post
Share on other sites
Admin
Admin

Salut,

Ton problème est-il résolu?

 

Ceci est un message automatique.

Share this post


Link to post
Share on other sites
MEMBRE VIP

Bonsoir @Insidite,

 

Je vous propose ce CMS qui me semble correct et parfait. 

 

Bonne soirée !

 

Share this post


Link to post
Share on other sites
Resp modo

Salut,

Ton problème est-il résolu?

 

Ceci est un message automatique.

Share this post


Link to post
Share on other sites
Donateur

Parfait merci bien en vous souhaitant une très bonne journée :D

Sujet résolu

Share this post


Link to post
Share on other sites
Resp modo
    Salut Insidite ,
    Ton sujet a été déplacé pour une des deux raisons suivantes :

    - Ta demande a été résolue.

    - Ton sujet se trouvait dans la mauvaise catégorie.

        
      Ceci est un message automatique.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...