Jump to content
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !
Sign in to follow this  
JulienB

archivés Problème mobis cube noir

Recommended Posts

Premium

Bonjour, mon rétro est ouvert depuis environ 5 jours, celui-ci fonctionne niquel.

Je tourne sous vanilla édition privée.

 

Le problème est le suivant  :

Lors de la connexion à l'hôtel les mobis fonctionne niquel.

 

Puis arrivé 20,30 minutes, cubes noir, du coup obliger de reco à chaque fois

 

Quelqu'un aurait la solution ? 

 

merci d'avance

 

Share this post


Link to post
Share on other sites
Resp modo

Salut, le problème est général ou uniquement chez toi?

Share this post


Link to post
Share on other sites
Premium

Le problème est pour tout le monde, pas uniquement que moi

Share this post


Link to post
Share on other sites
Premium

Oui exactement ceci... se problème me rend fou

Share this post


Link to post
Share on other sites
Fabulous

Salut,

Je peux avoir le lien de ton rétro ?

Share this post


Link to post
Share on other sites
Donateur

Salut,

Ton problème est-il résolu?

 

Ceci est un message automatique.

Share this post


Link to post
Share on other sites
Premium

Share this post


Link to post
Share on other sites
Fabulous
Le 23/04/2018 à 18:49, ??????z a dit :

Salut,

Je peux avoir le lien de ton rétro ?

 

Share this post


Link to post
Share on other sites
Resp modo
    Salut JulienB ,
    Ton sujet a été déplacé pour une des deux raisons suivantes :

    - Ta demande a été résolue.

    - Ton sujet se trouvait dans la mauvaise catégorie.

        
      Ceci est un message automatique.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...