Jump to content
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !
Sign in to follow this  
Yaaanis

archivés [AIDE] J'ai héberger mais...

Recommended Posts

Salut !

Je vien d'héberger mon rétro-habbo mais le problème c'est que le css

ne s'affiche pas :

image.thumb.png.cdfa933414a9c9ea779d1dea124c006f.png

Ou allez voir par vous même

Please login or register to see this link.

 

Mon discord (pour m'aidez) : Yaaanis#8514

 

Merci de m'aidez :)

Share this post


Link to post
Share on other sites
Premium

Quel CMS utillise-tu?

Share this post


Link to post
Share on other sites
FireWork

Le lien ne fonctionne pas,

Envoie un screen du code html, et dis moi ou il se trouve le dossier du style.css

Share this post


Link to post
Share on other sites
    Salut Yaaanis ,
    Ton sujet a été déplacé pour une des deux raisons suivantes :

    - Ta demande a été résolue.

    - Ton sujet se trouvait dans la mauvaise catégorie.

        
      Ceci est un message automatique.

Share this post


Link to post
Share on other sites
Resp modo

Salut,

 

Ton problème est-il résolu?

 

Ceci est un message automatique.

Share this post


Link to post
Share on other sites
Resp modo
    Salut Yaaanis ,
    Ton sujet a été déplacé pour une des deux raisons suivantes :

    - Ta demande a été résolue.

    - Ton sujet se trouvait dans la mauvaise catégorie.

        
      Ceci est un message automatique.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...