Jump to content
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !
Sign in to follow this  
alebhoo

 résolu Problème avec le cms habbig

Recommended Posts

Bonjour, j'ai un problème au niveau de l'affichage de mon cms, pour cms j'ai pris Habbig cms, voici les résultats de mon problème: 1740978184_Capturedecran2018-06-05a12_50_34.thumb.png.7285b5d3e943a4c9c938954e304d7d90.png1094254043_Capturedecran2018-06-05a12_52_03.thumb.png.5a8406a3ad153afacc26114a289bf164.png

 

Je tiens à préciser que toutes les pages sont buggé.

Merci de votre réponse.

Share this post


Link to post
Share on other sites
Premium
il y a 7 minutes, alebhoo a dit :

Bonjour, j'ai un problème au niveau de l'affichage de mon cms, pour cms j'ai pris Habbig cms, voici les résultats de mon problème: 1740978184_Capturedecran2018-06-05a12_50_34.thumb.png.7285b5d3e943a4c9c938954e304d7d90.png1094254043_Capturedecran2018-06-05a12_52_03.thumb.png.5a8406a3ad153afacc26114a289bf164.png

 

Je tiens à préciser que toutes les pages sont buggé.

Merci de votre réponse.

Salut ! As tu configuré les tables du CMS, dans la  BDD ?

Share this post


Link to post
Share on other sites
il y a 6 minutes, Tig3r06 a dit :

Salut ! As tu configuré les tables du CMS, dans la  BDD ?

Quelle tables

 

Edited by alebhoo

Share this post


Link to post
Share on other sites
Premium
il y a 16 minutes, alebhoo a dit :

Quelle tables

 

Oui, normalement soit tu fais /install, soit tu importes dans ta BDD les tables du CMS. ^^

Share this post


Link to post
Share on other sites
Admin
Admin

Salut

 

Retrophp_cms et regarde les liens.

Share this post


Link to post
Share on other sites
il y a 43 minutes, ToonsiEmpereur a dit :

Ces le certificat y nest pas fixer pour la naviguateur ou alors le css qui est mal config

Le certificat de quoi?

SSL?

Toujours le même problème?Je suis allé voir , mais t'as réinstaller le truc apparemment?

Si non oui c'est ton cms qui n'arrive pas à charger les ressources , si y'a moyens que tu le remettes comme sur le screen que j'aille voir :) !

Share this post


Link to post
Share on other sites
Admin
Admin
il y a 5 minutes, alebhoo a dit :

Je n'est pas de retrophp_cms

 

Dans ta base de donnée

Share this post


Link to post
Share on other sites
Donateur

@alebhoo @Solife retrophp_settings

Share this post


Link to post
Share on other sites
Resp modo
    Salut alebhoo ,
    Ton sujet a été déplacé pour une des deux raisons suivantes :

    - Ta demande a été résolue.

    - Ton sujet se trouvait dans la mauvaise catégorie.

        
      Ceci est un message automatique.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...