Jump to content
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !
Sign in to follow this  
Quentin6767

 résolu ads_background ne fonctionne pas

Recommended Posts

Bonsoir, c'est encore moi.

 

Mes mobi de backgrond ne fonctionne pas, j'ai enlevé la ligne dans les variable afin de pouvoir mette tout les liens mais rien ne va, j'ai mis l'image  la racine pour voir mais non plus.

 

Le problème est que rien ne sauvegarde quand j’appuie sur le bouton pour valider et donc limage n’apparaît pas

 

 

je suis sous plusemu

Share this post


Link to post
Share on other sites
Resp modo

Salut, quelle url mets-tu pour ton image?

Share this post


Link to post
Share on other sites

J'ai test

 

a la racine

image.png

//image.png

/image.png

 

et dans un dossier a la racine

bg/image.png

//bg/image.png

urldsite/bg/image.png

 

Quand je met l'url dans la barre d'adresse je trouve bien l'image

Share this post


Link to post
Share on other sites
Resp modo

Essaye d'upload ton image dans /swf/backgrounds2

Ensuite en URL pour le ads_background tu mets juste ceci : swf/backgrounds2/TONIMAGE.png

Share this post


Link to post
Share on other sites
Resp modo
    Salut Quentin6767 ,
    Ton sujet a été déplacé pour une des deux raisons suivantes :

    - Ta demande a été résolue.

    - Ton sujet se trouvait dans la mauvaise catégorie.

        
      Ceci est un message automatique.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...