Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !
Sign in to follow this  
Tig3r

 résolu MOBIS R63C - AFFICHAGE

Recommended Posts

Premium

Bonjour tout le monde ! 

 

Aujourd'hui j'ai ajouté quelques mobis que j'ai trouvé sur retroripper : Les mobis Gaming.

J'ai ajouté les codes SQL comme il le faut, le furnidata et les fichiers SWFS

 

Mais j'ai un petit soucis au niveau de l'affichage dans le catalogue :

 

image.png.36ded132cab92f25d686aee9ab02f9d5.png

 

Alors, le mobis est tout à fait fonctionnel, mais il la petite "icon"n'est pas visible.

Voici 1 code furnidata, pour que vous puissiez m'aider à trouver la solution.

 

Please login or register to see this code.

 PS : J'utilise VanillaEMU.

 

J'attends votre réponse ;) Bonne journée 

Edited by Tig3r06

Share this post


Link to post
Share on other sites
Premium

Oh non, désolé tout le monde... J'avais oublié qu'il fallait ajouter les icons !!

 

Désolé pour ce sujet inutile... :(

Share this post


Link to post
Share on other sites
Gérant
    Salut Tig3r06 ,
    Ton sujet a été déplacé pour une des deux raisons suivantes :

    - Ta demande a été résolue.

    - Ton sujet se trouvait dans la mauvaise catégorie.

        
      Ceci est un message automatique.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...