Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !
Sign in to follow this  
JackFrost

 résolu Problème créations d'appart

Recommended Posts

Donateur

Bonjour j'ai voulu modifier le navigateur et depuis quand je clique sur le bouton de créations d'apparts et sa me renvois directement sur mon profil je n'arrive pas a trouvé le problème :-/
Je suis sur PlusEmu.

Share this post


Link to post
Share on other sites
Guest Remi

Hmm, en faite sa ma fais le même bug la dernière fois avec Azure, j'ai juste vérifier mes liens SWFs, et si tu as modifier un truc dans ta db c'st que c'est mal fait..

 

Donc remet ta db avant que tu la modifie.

 

Bonne chance, contact moi skype si sa veut vraiment pas ;) 

Share this post


Link to post
Share on other sites
Vétéran

A mon avis tu as touché a la table "navigator_publics" supprime ce qu'il y a dedans, redémarre ton émulateur et normalement cela devrais fonctionné :p

Share this post


Link to post
Share on other sites
Admin
Admin

Problème résolu?

Share this post


Link to post
Share on other sites
Admin
Admin

Sans nouvelle de ta pars, j'estime que ton problème est résolue, je déplace donc ton sujet en résolue :mozilla_wink:

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...