Jump to content
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !
Sign in to follow this  
Vetto

 résolu HC CMS QUI BUG !!

Recommended Posts

Bonjour,

 

Salut tous le monde j'ai encore des soucis avec le HC CMS sa commence juste a me saoulé 20 euro un CMS qui est aujourd'hui inutilisable, donc la on est d'accord j'ai tous config le site s'affiche parfaitement par contre les écriture sont toutes décaler, j'ai crée plusieurs plan il y a q'un seul d'afficher sa ne défile pas comme sur le vrais cms (j'ai rien toucher a part avoir insérer mes plans via db), on a même plus la petite croix pour enlever la bande en haut qui nous informe les livraison sous 48h, ensuite impossible de ce connecter, ou de s'inscrire sa recharge la page a chaque fois que je me connecte ou je m'inscrit, je suis en version php 5.6.36 j'ai essayer plus haut c'est pareil et plus bas plus aucun affichage, si quelqu'un a une solution efficace car la je commence a perdre patience surtout que le cms a été acheter hier soir donc plus d'un jour de galère sachant qu'avant d'acheter je me suis bien renseigner au prêt du vendeur il étais sois disent "complet" biensure .. j'ai du me taper tous les plans a refaire et j'en passe, et la c'est bug sur bug sachant que j'ai fait tous comme il ma dit, de config ma db dans le dossier Mysql, remplacer mon lien de rétro dans le dossier qui ma dit, et c'est merde sur merde désolé du terme sans rien toucher nul part, merci a ceux qui essaye de m'aider et qui prennent du temps, j'ai également contacter mon hébergeur a suivre.

 

 

1.PNG

2.PNG

Edited by Vetto

Share this post


Link to post
Share on other sites
Resp modo

Salut

Vois avec le vendeur?

Share this post


Link to post
Share on other sites
VIP

Je t'ai contacter en PV. Mais je vais te le dire içi, si jamais tu as TV (Team Viewer) je peux essayer de t'aider comme je pourrais sachant que je suis pas un pro.

Share this post


Link to post
Share on other sites
Guest
il y a 43 minutes, Fox a dit :

Je t'ai contacter en PV. Mais je vais te le dire içi, si jamais tu as TV (Team Viewer) je peux essayer de t'aider comme je pourrais sachant que je suis pas un pro.

Je refuse que tu l'aides sachant que tu ne possèdes pas le CMS, simple précaution. 

 

De plus, tout ceux a qui j'ai vendu le CMS n'ont aucun problème ( @Dsquared2 ), donc sois sa vient de ton hébergeur, sois tu n'as pas bien configurer ou toucher à quelque chose. Viens sur discord demain je vais l'installer moi-même et tu verras que tout fonctionne sans aucun problème, sachant qu'on utilise la même version.

Share this post


Link to post
Share on other sites
RS Dev

Yo !

 

Si tu utilises une hébergement alls-heberg, je te rassure, c'est normale. Presque aucun cms habbo passe sur les serveurs de alls-heberg, ils bugent tous.

Donc change d'hébergeur.

 

Cordialement,

RedSoft.

Share this post


Link to post
Share on other sites
Guest Remi
il y a 33 minutes, RedSoft a dit :

Yo !

 

Si tu utilises une hébergement alls-heberg, je te rassure, c'est normale. Presque aucun cms habbo passe sur les serveurs de alls-heberg, ils bugent tous.

Donc change d'hébergeur.

 

Cordialement,

RedSoft.

C'est pas le seul, je peux te faire une grande liste si tu veux :p

Share this post


Link to post
Share on other sites
Designer

Je te rassure le CMS marche très bien ;)

Share this post


Link to post
Share on other sites
Resp modo
    Salut Vetto ,
    Ton sujet a été déplacé pour une des deux raisons suivantes :

    - Ta demande a été résolue.

    - Ton sujet se trouvait dans la mauvaise catégorie.

        
      Ceci est un message automatique.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...