Jump to content
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !
Sign in to follow this  
H3IT0X

 résolu Problème de configuration

Recommended Posts

Premium

Bonjour,

 

Problème rencontré:

problème de configuration? Merci d'avance pour votre aide

Ressources utilisées:

repack complet de GOLDHOTEL.NL pris sur Habbo-dev

Je suis en localhost

Screens:

screen ci-joint

Lien:

Si vous souhaitez donner le lien afin qu'un membre puisse vous aider ajoutez-le sinon supprimer cette partie.

 

Cordialement,

Capture.PNG

Edited by H3IT0X

Share this post


Link to post
Share on other sites
Resp modo

Salut, quelle est ta version PHP?

Share this post


Link to post
Share on other sites
Premium

version PHP ? on vois sa comment?

 

Share this post


Link to post
Share on other sites
Resp modo

Tu utilises xampp, wampp?

Share this post


Link to post
Share on other sites
Premium

xampp

 

Capture.PNG

Share this post


Link to post
Share on other sites
Resp modo

Désinstalle xampp et télécharge xampp en php 5.6.37 ici -> 

Please login or register to see this link.

Dis moi si c'est réglé ensuite

 

Share this post


Link to post
Share on other sites
Premium

Toujour le meme problème :(

Share this post


Link to post
Share on other sites
Escrow

Je crois que t'as version de PHP est inférieur à celle requise 

Share this post


Link to post
Share on other sites
Premium

J'ai changer de cms et sa marche merci quand meme de votre aide cordialement

Edited by H3IT0X

Share this post


Link to post
Share on other sites
Resp modo
    Salut H3IT0X ,
    Ton sujet a été déplacé pour une des deux raisons suivantes :

    - Ta demande a été résolue.

    - Ton sujet se trouvait dans la mauvaise catégorie.

        
      Ceci est un message automatique.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...