Aller au contenu

Cloudfordream

Bienvenue sur Habbo-Dev !

  • Veuillez ne pas poster de message pour but d'insulter, incitation à la haine, propos sexuels et tout autre qui ne respecte pas nos conditions d'utilisation !
Antoine11

archivé Problème 76% PlusEmu

Messages recommandés

> Probleme 76% plusEmu <

 

Salut à tous ! j'ai un problème de connexion à mon rétro quand j'accede à mon rétro il se bloque toujours dans 76% et quand j'actualise la page il reste bloqué dans 76% ! svp, aidez moi ! urgeeeeent 

Merci. 

 

Merci àDeidara pour la présentation

Partager ce message


Lien à poster
Partager sur d’autres sites

Ton problème n'a rien à faire dans cette section...

Partager ce message


Lien à poster
Partager sur d’autres sites
Gérant
    Salut Antoine11 ,
    Ton sujet a été déplacé pour une des deux raisons suivantes :

    - Ta demande a été résolue.

    - Ton sujet se trouvait dans la mauvaise catégorie.

        
      Ceci est un message automatique.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous ! j'ai un problème de connexion à mon rétro quand j'accede à mon rétro il se bloque toujours dans 76% et quand j'actualise la page il reste bloqué dans 76% ! svp, aidez moi ! urgeeeeent 

Merci. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Modérateur

Salut, déjà pas la peine de spam pour ta demande d'aide, si quelqu'un veut t'aider il le fera ;) 

Premièrement vérifie toute ta configuration : client, external_variables et external_override_variables

Regarde si tu es affiché connecté sur l'émulateur quand tu bloques à 76%

Partager ce message


Lien à poster
Partager sur d’autres sites
Premium

Waa mais cette erreur elle revient trop sur le forum y en a au moins 5 par jours.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Ton problème est-il résolu?

 

Ceci est un message automatique.

Partager ce message


Lien à poster
Partager sur d’autres sites
Modérateur
    Salut Antoine11 ,
    Ton sujet a été déplacé pour une des deux raisons suivantes :

    - Ta demande a été résolue.

    - Ton sujet se trouvait dans la mauvaise catégorie.

        
      Ceci est un message automatique.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×
×
  • Créer...