Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !
Sign in to follow this  
Enothers

 archive Plus ému, bug background

Recommended Posts

Vétéran

Bonsoir, je vous explique mon problème, alors quand je veux mettre un background sur mon rétro, [ Plusemu ] le background ne s'affiche pas.
Je rentre le lien dans le mobis "Background" mais une fois qu'il est mit & que j'ai cliqué sur "Entrer", le lien ne reste pas quelqu'un a t - il la solution ? 

Mon rétro : 

Please login or register to see this link.

Merci d'avance.

Share this post


Link to post
Share on other sites
Vétéran

Le background est bien mis dans tes swf's ?

Share this post


Link to post
Share on other sites
Premium

Je t'avais expliqué.. tu va dans external_variables.txt tu as la ligne ousais marqué ads.domain=http://tonretro.fr/ seulement tu rajoute :

Please login or register to see this link.

 tout bête..

Share this post


Link to post
Share on other sites
Vétéran

Ou alors, cela peu venir de ton rank, rank toi 9 et essaye, si cela fonctionne, c'est qu'il faut régler tes permissions rank. Mais je te conseille de suivre le message de @Winfield qui est plus perfectionné dans les clients. Bonne journée

Share this post


Link to post
Share on other sites
Admin
Admin

Problème résolu?

Share this post


Link to post
Share on other sites
Vétéran

Problème résolu, merci.

 

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...