Comme chaque année, le prochain membre du mois (année 2019) sera Premium ! Si celui-ci est VIP il sera Donateur. Le vote pour les staffs, donateurs et anciens staffs sont désactivés. Les membres votant pour eux-même avec un autre compte ne seront pas pris en compte.

Aller au contenu

Cloudfordream
RECRUTEMENT OUVERT !
  • Veuillez ne pas poster de message pour but d'insulter, incitation à la haine, propos sexuels et tout autre qui ne respecte pas nos conditions d'utilisation !

Messages recommandés

Vétéran

Bonjour,

 

Problème rencontré:

J'essaie de fixé ma caméra sur mon retro j'arrive a prendre la photo mais quand je pose sur un mur sa met une image noir et dans ma base de donné c'est écris localhost/xx

Ressources utilisées:

VanillaEmu

Screens:

 

Révélation

cam.thumb.PNG.beed440fc2e316781003bd66c5a931ba.PNG

 

Révélation

cam1.PNG.ca56eae0ec45387e5bc1480e6663191f.PNG

 

Cordialement,

Partager ce message


Lien à poster
Partager sur d’autres sites
Premium

Salut,

 

dans un dossier de ton émulateur "settings" je pense tu dois modifié les liens qui donne le chemin à la photo de ta camera.

Partager ce message


Lien à poster
Partager sur d’autres sites
Modérateur

Salut, 

Ton problème est-il résolu

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×