Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !
Sign in to follow this  
Nexvs

 archive Autre problème sur PlusEMU (oui, hélas...)

Recommended Posts

Vétéran

Donc, rebonsoir, après avoir suivi vos conseils mon ému marche niquel, pare-feu désactivé ect, cepedant un autre problème fait surface : 

 

Mon rétro a tout de configuré a ce que je sache, :

 

- L'onglet configuration de l'administration du rétro,

-les external variables et les variables,

-le fichier config de PlusEMU (qui est dans l'ému)

 

faites moi signe si j'ai oublier quelque chose dans la liste

 

Merci de votre éventuelle aide,

Cordialement

NilaaxYT.

Share this post


Link to post
Share on other sites
Premium

Dites moi le problème :)

Share this post


Link to post
Share on other sites
Vétéran

Et c'est quoi le problème ?

Share this post


Link to post
Share on other sites
Premium

@NilaaxYT Bonsoir, lance ton client et regarde avec l'outil de développement les erreurs que ça t'affiche, si tu n'arrives pas à régler les erreurs qui te parviennent fait en nous pars.

Share this post


Link to post
Share on other sites
Vétéran

Et, bah je ne sais pas le problème, sa va a 32% directement et sa me met flash client error ou je ne sais quoi ;/ et comment se procurer l'outil de développement s'il vous plait,

 

 

Merci de votre aide,

Cordialement

NilaaxYT.

Share this post


Link to post
Share on other sites
Vétéran

Quelqu'un me dit aussi que ses peut être les SWF, je n'en suis pas sur car j'ai pris les swf sur hso**ce et c'était notifier qu'il était pour plusemu. (si vous avez des liens de swf plusemu merci de m'envoyer les liens svp).

 

 

Merci de votre aide,

Cordialement

NilaaxYT

Share this post


Link to post
Share on other sites
Premium

@NilaaxYT Passe privé si tu veux

Share this post


Link to post
Share on other sites
Vétéran

Share this post


Link to post
Share on other sites
Donateur
il y a une heure, NilaaxYT a dit :

Quelqu'un me dit aussi que ses peut être les SWF, je n'en suis pas sur car j'ai pris les swf sur hso**ce et c'était notifier qu'il était pour plusemu. (si vous avez des liens de swf plusemu merci de m'envoyer les liens svp).

 

 

Merci de votre aide,

Cordialement

NilaaxYT

Ça dépend de la production que tu utilises dans ton émulateur

Share this post


Link to post
Share on other sites
Vétéran

Le problème viens de ton Habbo.swf, qui n'ai pas compatible ^^

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...