Jump to content

Cloudfordream -  Digisell

Bienvenue sur Habbo-Dev !

  • Veuillez ne pas poster de message pour but d'insulter, incitation à la haine, propos sexuels et tout autre qui ne respecte pas nos conditions d'utilisation !
Sign in to follow this  
ZITYHK

 aide urgente Problème cms habbo.

Recommended Posts

Bonjour , j'ai un très gros problème après avoir télécharger plusieurs CMS j'ai toujours le même problème,

 

Mon problème ce situe au niveau de la connexion ou de l'inscription après avoir remplis les cases je veut me connecté bien évidemment sauf quel e problème c'est qu'après ça

m'affiche une page blanche.. HELP ME !

Capture1.thumb.PNG.5233f437135b4974018fec0c003b04c1.PNGCapture.thumb.PNG.a2c3270d85bfab4b9f62c35334236689.PNG

Share this post


Link to post
Share on other sites
Modérateur

Bonjour !

 

Je vois plusieurs solutions à ton problème :

  • Peut-être que tu as mal relié la db sur ta page
  • Peut-être que c'est une erreur de redirection, ou d'envoi… depuis les formulaires d'inscription et / ou de connexion
  • Peut-être qu'il y a un problème de permission d'accès dans la page, ou un htaccess auquel tu n'as pas accès depuis le FTP de ton hébergement. Si c'est le cas, tu peux insaller "AndFTP" sur ton téléphone, et te connecter au FTP, tu peux y voir les .htaccess

Après, je ne vois pas trop. Ce que je peux te dire, c'est que l'erreur 500 a lieu quand il y a une erreur interne du serveur. Ca peut donc aussi venir de ton hébergeur ^^ J'espère quand même que ça va t'aider, sinon n'hésite pas à passer MP sur discord : Synxgz#5824, bonne chance !

 

- Synxgz

  • Waouh 1

Share this post


Link to post
Share on other sites
Modérateur

Salut,

 

Ton problème est-il résolu?

 

Ceci est un message automatique.

Share this post


Link to post
Share on other sites
RS Dev

Salut !

 

J'ai vite check le whois de ton site pour voir chez quel hébergeur tu es. Il faut savoir que Inulogic n'a pas une très bonne réputation et surement que le problème vient directement d'eux car ayant testé le cms il n'y a aucun soucis avec celui-ci.

Donc essaye de changer d'hébergeur.

 

Cordialement.

  • J'aime 1

Share this post


Link to post
Share on other sites
Top Dev's

Pour l'erreur 500 regarde dans les logs de ton plesk / cpanel ça t'en dira un peu plus :)

Share this post


Link to post
Share on other sites
Donateur
Il y a 17 heures, ZITYHK a dit :

Bonjour , j'ai un très gros problème après avoir télécharger plusieurs CMS j'ai toujours le même problème,

 

Mon problème ce situe au niveau de la connexion ou de l'inscription après avoir remplis les cases je veut me connecté bien évidemment sauf quel e problème c'est qu'après Please login or register to see this link. ça

m'affiche une page blanche.. HELP ME !

 

Capture1.thumb.PNG.5233f437135b4974018fec0c003b04c1.PNGCapture.thumb.PNG.a2c3270d85bfab4b9f62c35334236689.PNG

 

Ton .htaccess ou erreur php.

Share this post


Link to post
Share on other sites

Apres avoir changer d'hébergement passer d'inulogic à OVH, j'ai toujours le même problème je ne comprend pas.

Share this post


Link to post
Share on other sites
RS Dev
il y a une heure, ZITYHK a dit :

Apres avoir changer d'hébergement passer d'inulogic à OVH, j'ai toujours le même problème je ne comprend pas.

La version PHP qui doit être supérieur ou égale à 5.6

 

Share this post


Link to post
Share on other sites
Modérateur

Salut,

 

Ton problème est-il résolu?

 

Ceci est un message automatique.

Share this post


Link to post
Share on other sites
Vétéran

Rien à voir avec inulogic, j'ai déjà tester le cms chez eux, il marche très bien là-bas. Essaye de changer ta version php.

Share this post


Link to post
Share on other sites

Salut !
J'avais un hébergement chez Inulogic et c'est vraiment pas le mieux. Il disait que mon Habbo.swf était en 404.

Je peux t'aider ajoute moi sur Discord Nufaki#6381

Cordialement

Share this post


Link to post
Share on other sites
Modérateur

Salut,

 

Ton problème est-il résolu?

 

Ceci est un message automatique.

Share this post


Link to post
Share on other sites
Admin
    Salut ZITYHK ,
    Ton sujet a été déplacé pour une des deux raisons suivantes :

    - Ta demande a été résolue.

    - Ton sujet se trouvait dans la mauvaise catégorie.

        
      Ceci est un message automatique.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...