The forum will go into maintenance this Friday, February 28 at 8:00 PM. for a period of 30 minutes to 1 hour. (Paris time).

Jump to content

Cloudfordream -  Habboon

Welcome to Habbo-Dev !

  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !
Sign in to follow this  
WhoStone

 aide Problème, register. // basedflaviocms

Recommended Posts

Bonsoir a tous et a toute!

 

Voilà j'ai un petit soucis, je suis en train de traduire un CMS espagnol, j'ai changer le LOGO ect.. et comme a chaque fois je ne peux plus appuyer sur "Register" m'inscire si vous preferer! 

Une petite idée?

 

Merci a tous et a toutes!

 

Share this post


Link to post
Share on other sites
Premium

Salut,

Tu as anydesk pour que je puisse t’aider?

Share this post


Link to post
Share on other sites

Oui vien sur discord : Jason Smith #3518

Share this post


Link to post
Share on other sites
Premium

Il te manque peut-être des colonnes dans la table "users". Vérifie si chaque élément de ta requête SQL correspond à la structure SQL de la table "users".

Ce problème était fréquent avec LiteCMS aussi.

Edited by Tig3r

Share this post


Link to post
Share on other sites
il y a 13 minutes, Tig3r a dit :

Il te manque peut-être des colonnes dans la table "users". Vérifie si chaque élément de ta requête SQL correspondent à la structure SQL de la table "users".

Ce problème était fréquent avec LiteCMS aussi.

Merci je vais essayer ça

Share this post


Link to post
Share on other sites
Admin
    Salut WhoStone ,
    Ton sujet a été déplacé pour une des deux raisons suivantes :

    - Ta demande a été résolue.

    - Ton sujet se trouvait dans la mauvaise catégorie.

        
      Ceci est un message automatique.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...