Jump to content
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !
Sign in to follow this  
Weeblyz

 aide [bug] aremu basé sur plusemu

Recommended Posts

Salut à tous,

Voilà pour le fun j'ai récup un pack sur le net (arpack) et je m'amuse à le mettre en local, cms ect ok mais quand je lance l'ému voilà l'erreur pourtant la db n'as rencontré aucun soucis.
image.png.974f1d4dac01c9c51ecab87d9c4889ce.png

Si quelqu'un peu m'aider ! Merci d'avance :) Weeblyz#8660

Share this post


Link to post
Share on other sites
Donateur
il y a une heure, Weeblyz a dit :

Salut à tous,

Voilà pour le fun j'ai récup un pack sur le net (arpack) et je m'amuse à le mettre en local, cms ect ok mais quand je lance l'ému voilà l'erreur pourtant la db n'as rencontré aucun soucis.

Please login or register to see this link.



Si quelqu'un peu m'aider ! Merci d'avance :) Weeblyz#8660

 

Salut, il suffit simplement de modifier la region, le symbole decimal en . au lieu d'une ,

Share this post


Link to post
Share on other sites
Admin
Admin
    Salut Weeblyz ,
    Ton sujet a été déplacé pour une des deux raisons suivantes :

    - Ta demande a été résolue.

    - Ton sujet se trouvait dans la mauvaise catégorie.

        
      Ceci est un message automatique.

Share this post


Link to post
Share on other sites
Admin
Admin

Salut,

 

Ton problème est-il résolu?

 

Ceci est un message automatique.

Share this post


Link to post
Share on other sites
Il y a 4 heures, Weeblyz a dit :

Salut à tous,

Voilà pour le fun j'ai récup un pack sur le net (arpack) et je m'amuse à le mettre en local, cms ect ok mais quand je lance l'ému voilà l'erreur pourtant la db n'as rencontré aucun soucis.

Please login or register to see this link.



Si quelqu'un peu m'aider ! Merci d'avance :) Weeblyz#8660

 

Hello pour te donner une réponses plus claire, rends toi dans le panneau de configuration et suis les étapes suivantes

 

  • Clique sur "Horloge et région"
  • Clique ensuite sur "Modifier les formats de date, d'heure ou de nombre"
  • Clique maintenant sur "Paramètres supplémentaires"
  • Tu peux voir qu'il y écrit symbole décimal, tu remplace ce qu'il y a par un point comme ceci "."

Exemple en photo : 

 

image.png.6cd09a87062b99c4e7eae9a1ebdc136a.png

 

 

En espérant avoir trouvé la solution à ton problème. Et n'hésites pas à mettre ton sujet en "résolu" si c'est le cas. Bonne soirée à toi !

Share this post


Link to post
Share on other sites
Donateur
Le 09/08/2020 à 21:03, Aiden a dit :

 

Hello pour te donner une réponses plus claire, rends toi dans le panneau de configuration et suis les étapes suivantes

 

  • Clique sur "Horloge et région"
  • Clique ensuite sur "Modifier les formats de date, d'heure ou de nombre"
  • Clique maintenant sur "Paramètres supplémentaires"
  • Tu peux voir qu'il y écrit symbole décimal, tu remplace ce qu'il y a par un point comme ceci "."

Exemple en photo : 

 

Please login or register to see this link.

 

 

En espérant avoir trouvé la solution à ton problème. Et n'hésites pas à mettre ton sujet en "résolu" si c'est le cas. Bonne soirée à toi !

 

Merci d'avoir aidé.

Share this post


Link to post
Share on other sites
Admin
Admin
    Salut Weeblyz ,
    Ton sujet a été déplacé pour une des deux raisons suivantes :

    - Ta demande a été résolue.

    - Ton sujet se trouvait dans la mauvaise catégorie.

        
      Ceci est un message automatique.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...